DB Opel Ampera AKA Obi Wan Kenobi

Local ideal para diário de bordo dos automóveis eléctrico



Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por zeuz » segunda fev 18, 2019 11:45 pm

MCunha Escreveu:
domingo fev 17, 2019 10:15 pm
Boas...

Como este fórum serve para muitas pessoas retirarem as dúvidas sobre a mobilidade elétrica e sobre os veículos, deixo aqui mais um contributo relativamente ao Ampera.

Excelente carro! E só por isso é que consigo suportar a ideia de que vai ter que ir a terceira vez à Opel pelo mesmo problema. Mas friso que é um excelente carro e não será por isso que deixerei de pensar em adquirir outro semelhante.

Cumprimentos

Enviado do meu SM-G930F através do Tapatalk
Estás a falar do rolamento do motor eléctrico ? Ouves barulho quando desaceleras ?
Se é esse problema, então há um service bulletin sobre o problema - crónico! - e como o resolver.
Implica usar 2 ferramentas próprias para fazer o serviço e acredito que nenhuma oficina em PT as tenha...

O meu tem esse problema e em 2x intervenções não ficou resolvido... irá uma 3x ...
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )



Autor do tópico
MCunha
Membro Dedicado
Membro Dedicado
Mensagens: 29
Registado: segunda fev 08, 2016 10:31 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por MCunha » quinta fev 21, 2019 10:16 pm

Exactamente isso!!

Acontece quando desacelero e quando ando de marcha atrás. Nas três situações os sintomas sempre foram os mesmos.
Garantiram que a metodologia usada na intervenção da avaria é de acordo com o que a Opel preconiza.

Tenho intervenção agendada para dia 8 de Março(?!?!?!!). Assim sendo, o teu Ampera ainda não têm solução?

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por zeuz » segunda fev 25, 2019 4:05 pm

MCunha Escreveu:Exactamente isso!!

Acontece quando desacelero e quando ando de marcha atrás. Nas três situações os sintomas sempre foram os mesmos.
Garantiram que a metodologia usada na intervenção da avaria é de acordo com o que a Opel preconiza.

Tenho intervenção agendada para dia 8 de Março(?!?!?!!). Assim sendo, o teu Ampera ainda não têm solução?
Está agora na AutoIndustrial... aguardo notícias...

Sent from my Edison 3 using Tapatalk

Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )


Autor do tópico
MCunha
Membro Dedicado
Membro Dedicado
Mensagens: 29
Registado: segunda fev 08, 2016 10:31 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por MCunha » quarta fev 27, 2019 2:34 pm

Já tens alguma noticia sobre o Ampera?

Já agora está no Largo do Rato? Tiveste viatura de cortesia?

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por zeuz » quarta fev 27, 2019 9:01 pm

MCunha Escreveu:Já tens alguma noticia sobre o Ampera?

Já agora está no Largo do Rato? Tiveste viatura de cortesia?
Ligaram-me hoje.
Explicaram-me que o que estava a causar o desgaste prematuro do tal rolamento era uma falha no sistema de pré-lubrificação desse rolamento.
Portanto, no meu caso foi necessário trocar o rolamento por 2x e a caixa onde está esse rolamento ( os canais de lubrificação poderiam estar entupidos ) para chegar até este diagnóstico.

Não pedi viatura de cortesia porque durante a semana desloco-me para o emprego na Vectrix e ao fim-de-semana o carro da esposa serve bem para as necessidades ( razões pelas quais já tive o meu Ampera à venda ).

Sent from my Edison 3 using Tapatalk

Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )


Autor do tópico
MCunha
Membro Dedicado
Membro Dedicado
Mensagens: 29
Registado: segunda fev 08, 2016 10:31 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por MCunha » domingo abr 07, 2019 11:14 pm


zeuz Escreveu:
MCunha Escreveu:Já tens alguma noticia sobre o Ampera?

Já agora está no Largo do Rato? Tiveste viatura de cortesia?
Ligaram-me hoje.
Explicaram-me que o que estava a causar o desgaste prematuro do tal rolamento era uma falha no sistema de pré-lubrificação desse rolamento.
Portanto, no meu caso foi necessário trocar o rolamento por 2x e a caixa onde está esse rolamento ( os canais de lubrificação poderiam estar entupidos ) para chegar até este diagnóstico.

Não pedi viatura de cortesia porque durante a semana desloco-me para o emprego na Vectrix e ao fim-de-semana o carro da esposa serve bem para as necessidades ( razões pelas quais já tive o meu Ampera à venda ).

Sent from my Edison 3 using Tapatalk
Tudo resolvido?

Enviado do meu SM-G930F através do Tapatalk


Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por zeuz » quinta abr 25, 2019 1:37 pm

Neps!

Fizeram 200km após trocarem o sistema de pré-lubrificação e eu mais 400km sem sinais do problema, mas depois desses quilómetros o problema voltou...

Já sinalizei o problema novamente e agora aguardo mais indicações por parte da Opel Alemanha, para onde foi comunicado esta persistência deste problema.

Foi-me dito que além do meu mais 3 carros estão na mesma situação.

Agora é aguardar...


Sent from my iPhone using Tapatalk
Última edição por zeuz em quinta abr 25, 2019 1:37 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )


Autor do tópico
MCunha
Membro Dedicado
Membro Dedicado
Mensagens: 29
Registado: segunda fev 08, 2016 10:31 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por MCunha » quinta abr 25, 2019 9:53 pm

O meu é um deles....

Enviado do meu SM-G930F através do Tapatalk


Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por zeuz » quinta abr 25, 2019 10:06 pm

MCunha Escreveu:O meu é um deles....

Enviado do meu SM-G930F através do Tapatalk
Não fosse o facto de ter andado em dois Ampera's distintos e talvez nem desse pelo ruído... na Vectrix a regeneração é bem audível, por isso sempre tive a dúvida se seria um problema...

Aguardemos então por um desfecho para esta "teimosia"... Imagem

Sent from my Edison 3 using Tapatalk

Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )


Autor do tópico
MCunha
Membro Dedicado
Membro Dedicado
Mensagens: 29
Registado: segunda fev 08, 2016 10:31 am
Estado: Desligado

Re: DB Opel Ampera AKA Obi Wan Kenobi

Mensagem por MCunha » quinta abr 25, 2019 11:41 pm

Mantém o contacto... Não quero pensar que estes três que se conhecem sejam as nódoas dos restantes Amperas. Esperemos pelo desfecho.

Enviado do meu SM-G930F através do Tapatalk


Responder

Voltar para “Automóveis”