SW - Viper 3000 Lítio

Local ideal para diário de bordo dos Motociclos / Ciclomotores eléctrico



Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por Jorge Rocha » quarta set 26, 2012 2:05 am

Não existe qualquer comparação entre a energia que sai de umas baterias de 40Ah TS para umas baterias de gel 27Ah.

É provavel que onde a scooter do ogadiv suba a 40 km/h a tua nem a 10km/h. Mas não tem nada a ver com o motor ou controlador!
Tudo por um mundo mais limpo!


Avatar do Utilizador

BondadeSua
Membro Gold
Membro Gold
Mensagens: 1520
Registado: quinta mar 11, 2010 10:52 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por BondadeSua » quarta set 26, 2012 11:45 am

:mrgreen:
Jorge Rocha Escreveu:Não existe qualquer comparação entre a energia que sai de umas baterias de 40Ah TS para umas baterias de gel 27Ah.

É provavel que onde a scooter do ogadiv suba a 40 km/h a tua nem a 10km/h. Mas não tem nada a ver com o motor ou controlador!
Eu se estivesse no teu "lugar", já estava a equacionar acrescentar lítio a esse pack. Embora a questão prática aí seja diferente!
;)
É só por causa desse "problema", que eu não salto do barco e fujo pra ilha... só por isso! :lol: :lol: :lol:

BondadeSua
Não se nasce empreendedor. Aprende-se!!![/b]

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda out 01, 2012 8:18 pm

A minha motinha continua a rolar sem grandes problemas, ultrapassei os 14.000 km. atualmente está com 14.111 Km. em 1 ano e 2 meses e meio (44% do investimento rentabilizado), nada mau para uma 3.000W.
O mês de Setembro não bati o meu recorde de km. (Agosto com 1.981 km.), mas foi a minha 2ª melhor marca 1.494 km. Só ontem voltinha para aqui, voltinha para ali foram 139 km.

E é assim mais uma atualização, enquanto não me chega às mãos a tal ... Quanto a esta, está disponível para possíveis interessados.
Anexos
moto_dados2.JPG
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info

Avatar do Utilizador

MRider
Membro Platinium
Membro Platinium
Mensagens: 3956
Registado: segunda abr 02, 2012 10:27 pm
Localização: Ilha da Madeira
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por MRider » segunda out 01, 2012 10:17 pm

Bela marca de km se eu não tivesse a minha certamente a tua seria uma optima compra 8-)
Live long and prosper!

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda out 15, 2012 10:09 pm

Hoje de manhã ia para pegar na minha motinha, aliás já estava todo equipado, ligo a chave e ... dou o empurrãosinho para trás para sair da garagem como é costume, mas parecia que estava presa. olhei para trás e ... pneu em baixo, ainda por cima o de trás, e pela 2ª vez que fura, e tinha que ser sempre o de trás, eu bem sei o trabalho que aquilo dá, não é Jorge?
Lá fui com a mota até umas bombas que tenho aqui a cerca de 300 m., enchi o pneu, e voltei para casa. estive analisar com pormenor, não vi nada de especial, a não ser tipo um buraquinho, que parecia um arame pequeno. Coloquei um pouco de água, mas não saía nenhum ar, logo não fazia bolhas.

Decidi arriscar e levar na mesma a mota, sabia que o destino tinha lá um compressor, caso precisasse de ar. Dei as minhas voltinhas (60 km.) passei na oficina de motas também aqui ao lado, estivemos a ver e não se viu nada de especial, no entanto, apercebi-me que perdeu um pouqinho de ar.

Ao fim do dia fiz mais 23 km. com 2 pessoas, passei nas bombas a aparentemente não tinha perdido ar. Agora não sei o que faça, é que tirar a roda de trás, não é uma tarefa fácil ... e andar assim é um desassossego...
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info


pena33
Membro Silver
Membro Silver
Mensagens: 159
Registado: terça ago 14, 2012 7:36 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por pena33 » segunda out 15, 2012 10:16 pm

O ideal é tirar a roda e verificar tudo, se necessário trocar de pneu.

Avatar do Utilizador

pafi
Membro Platinium
Membro Platinium
Mensagens: 2478
Registado: domingo set 18, 2011 1:13 pm
Localização: Coimbra
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por pafi » segunda out 15, 2012 11:26 pm

Eu acho que ela está a fazer birra... como já pressentiu que vai ter uma prima na garagem está a fazer essas cenas para ter a tua atenção :lol:.

Pedro Isidoro, Coimbra. A gastar e- desde dezembro 2011 | http://vepafi.weebly.com.


Associação de Utilizadores de Veículos Elétricos: http://www.uve.pt

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por Jorge Rocha » quarta out 17, 2012 2:10 am

Num pneu tubless é facil isso acontecer! Basta que entre qualquer preguito para que aconteça algo parecido. Por vezes até chega a parar de sair ar mesmo com o prego lá espetado! É preciso é ter calma!
Tudo por um mundo mais limpo!

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » quarta out 24, 2012 11:53 pm

Fica aqui novo registo de km. efetuados, desta fez o marco histórico é dos 15.000 km. Em 1 ano e 3 meses.

Relativamente ao pneu, que tinha aparecido vazio, tenho andado a controlar, e uma vez perdeu um pouco de ar, mas ultimamente não tem perdido ar, não sei se o que vejo no pneu é uma taxinha, mas é tão pequeno que .... Vamos ver como se comportará nos próximos tempos, mas que não se anda descansado, isso não.
Anexos
24102012069.jpg
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda nov 19, 2012 10:09 pm

Desta vez venho deixar notícias no meu DB, mas não é por boas razões.
Vinha eu no meu percurso habitual, quando derrepente, numa descida, a roda começa a bloquear e a fazer um barulho muito estranho, parei de imediato, desliguei a mota. Verifiquei que desligou o disjuntor, liguei-o, voltei a tentar ligar a mota, e nem sinal de vida, apesar, de o voltímetro, e luzes funcionarem normalmente. Levei-a para um sítio mais seguro, mas mesmo a empurrar, a roda traseira parecia bloqueada.
Lá teve que vir o reboque e deixá-la em casa. Claro, liguei logo ao "nosso" mecânico de serviço (Jorge), ainda tentou dar assistência remota, mas não era fácil. Verificamos que tem uma luz vermelha no controlador, que pisca 2x, seguidas, para, volta a piscar. Ainda tirei o sensor hall do acelerador, mas como quem não sabe, é melhor não mexer.
Agora estou sem a motona, já que o Jorge tem andado a trabalhar nela, e nem motinha, espero que o Jorge consiga avançar com a motona, para depois a trazer cá e tentar verificar o que se passa com a motinha, já que não me consigo ver a andar sem ser de elétrico :!: E amanhã lá vou ter que pegar no poluidor :cry:
Anexos
19112012070.jpg
19112012070.jpg (49.83 KiB) Visto 1795 vezes
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info

Avatar do Utilizador

pafi
Membro Platinium
Membro Platinium
Mensagens: 2478
Registado: domingo set 18, 2011 1:13 pm
Localização: Coimbra
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por pafi » segunda nov 19, 2012 10:40 pm

Verifica nas últimas duas páginas do manual do Kelly - http://kellycontroller.com/support.php - estão lá algumas possibilidades de problemas consoante o piscar dos led's.

É o "KEB Controllers".

Pedro Isidoro, Coimbra. A gastar e- desde dezembro 2011 | http://vepafi.weebly.com.


Associação de Utilizadores de Veículos Elétricos: http://www.uve.pt

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por jmal » segunda nov 19, 2012 10:54 pm

Se a roda está bloqueada, o controlador tá queimado, nesse caso só a substituição do mesmo.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms


RJSC
Membro Platinium
Membro Platinium
Mensagens: 2368
Registado: terça jun 24, 2008 1:45 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por RJSC » segunda nov 19, 2012 10:58 pm

Pode estar apenas o motor bloqueado mecanicamente. a empurrar a passo um curto circuito numa das fases não trava assim muito.
A força de bloqueio a 2 ou 3 km/h nota-se?

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda nov 19, 2012 11:02 pm

jmal Escreveu:Se a roda está bloqueada, o controlador tá queimado, nesse caso só a substituição do mesmo.
RJSC Escreveu:Pode estar apenas o motor bloqueado mecanicamente. a empurrar a passo um curto circuito numa das fases não trava assim muito.
A força de bloqueio a 2 ou 3 km/h nota-se?
A roda gira, agora nota-se um ligeiro barulho quando estou a empurrar, e parece que algo está a prender o andamento da roda.
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por jmal » segunda nov 19, 2012 11:06 pm

ogadiv Escreveu:
jmal Escreveu:Se a roda está bloqueada, o controlador tá queimado, nesse caso só a substituição do mesmo.
RJSC Escreveu:Pode estar apenas o motor bloqueado mecanicamente. a empurrar a passo um curto circuito numa das fases não trava assim muito.
A força de bloqueio a 2 ou 3 km/h nota-se?
A roda gira, agora nota-se um ligeiro barulho quando estou a empurrar, e parece que algo está a prender o andamento da roda.

E roda aos impulsos certo ? ou seja, conforme rodas notas que o que está a prender faz-o aos impulsos ?
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda nov 19, 2012 11:07 pm

Sim, é mais ou menos isso.
Quando aconteceu o problema, também começou aos impulsos
Última edição por ogadiv em segunda nov 19, 2012 11:10 pm, editado 1 vez no total.
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info


RJSC
Membro Platinium
Membro Platinium
Mensagens: 2368
Registado: terça jun 24, 2008 1:45 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por RJSC » segunda nov 19, 2012 11:09 pm

Se prende aos impulsos... Ou o controlador foi-se ou 2 fios do motor encostaram...

Se o controlador é kelly, o código de erro 2,1 é falha no arranque do motor.
Pode ser curto-circuito externo ou um transístor queimado no controlador.

Avatar do Utilizador

Autor do tópico
ogadiv
Membro Silver
Membro Silver
Mensagens: 945
Registado: sábado abr 16, 2011 4:03 pm
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por ogadiv » segunda nov 19, 2012 11:15 pm

Ao telefone com o Jorge, ele também referiu isso, até me pediu para ver a voltagem do acelerador e de uns fios do motor, mas eu como sou leigo nisto, disse-lhe logo que assistência remota não era fácil dada a minha azelhice ...
Agora todas as dicas são bem vindas.
Sw Predator 75 Ah
Micro Produção - 4940W – Solarmax 4.200
http://mp.portelinha.info

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por jmal » segunda nov 19, 2012 11:15 pm

ogadiv Escreveu:Sim, é mais ou menos isso.
Quando aconteceu o problema, também comeu aos impulsos
Uma ou mais fases do controlador estão em curto-circuito, dai o disjuntor ter desligado, se desligares as fases do controlador e o motor passar a estar livre como antes, o controlador ardeu, caso contrário o motor tem fios das fases encostados como diz o RJSC, com um medidor de continuidade podes medir as fases do controlador (depois de desligadas do motor), se encontrares alguma em curto-circuito com outra fase ou em relação ao positivo e negativo da entrada de corrente, está mesmo queimado.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: SW - Viper 3000 Lítio

Mensagem por Jorge Rocha » terça nov 20, 2012 1:56 am

Boas dicas!

O codigo de erro é o 2.2 , que pode representar também subcarga nos 5V. Por o que foi medido na saida do acelerador, apenas estavam a chegar 3,8V.
Logo se verá, e atá poderá ter arranjo! Pensamento positivo!
Tudo por um mundo mais limpo!

Responder

Voltar para “Motociclos / Ciclomotores”