Uma Vectrix catalã em Lisboa

Local ideal para diário de bordo dos Motociclos / Ciclomotores eléctrico



Responder
Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » segunda nov 17, 2014 2:52 pm

jmal Escreveu: Penso que estás muito habituado a veículos CI, onde a diferença entre maior e menor velocidade não é tão grande porque são ineficientes, ou seja, andar depressa ou devagar a maioria da energia sai pelo escape e pelo radiador, dai notar-se pouco. Num veiculo eléctrico onde as eficiências entre a bateria e motor rondam os 85% e devido à pouca energia que podemos transportar, as diferenças são grandes. Por isso não podemos conduzir um ve como conduzimos um ci quando se trata de fazer consumos baixos.
Verdade! Principalmente tendo em conta que a maioria da minha experiência (Km feitos) é com motores Turbo Diesel, onde há muito "pouca diferença" entre estilos de condução.
jmal Escreveu: Com esses dados é difícil saber o estado, mas realmente as diferenças estão grandes, para já podes comparar a autonomia com outras iguais e também essas diferenças de tensão entre a lo/hi. Na ultima que fiz manutenção com um consumo de +- 40 amp as diferenças andavam pelos 0.03 - 0.05.
Essa comparação não pode ser feita com Vectrix's NiMh, certo ?
Essa que referes é um Li+, certo ?

Continuar a tentar esgotar mais as baterias, i.e. fazer mais quilómetros antes de carregar, para forçar uma equalização mais profunda é correcto ? Ou essa equalização só será possível tirando as baterias e fazendo-a uma a uma ?
jmal Escreveu:Consegues ver qual o código de finalização de carga ?

Deverá ser EC 049, se for outro é porque acaba com erro.

(Consegues vê-lo no ecrã do meio, onde mostra os kms, ligando a chave quando ela ainda está ligada à tomada).
Vou prestar atenção a isso na próxima carga.

Obrigado!
Última edição por zeuz em sábado nov 22, 2014 4:57 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )


Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por jmal » segunda nov 17, 2014 3:00 pm

Volt Escreveu:Ui. Eu, por mim, já ficava contente se me oferecessem um daqueles protótipos de Superbikes que fizeram no início. Ou isso, ou uma VX-3 com mais autonomia e carga mais rápida. :-D.
É já a seguir, está uma a sair..... :lol: :lol: :lol:

zeuz Escreveu: Essa comparação não pode ser feita com Vectrix NiMH, certo ?
Essa que referes é um Li+, certo ?
Só com Li+.
zeuz Escreveu:Continuar a tentar esgotar mais as baterias, i.e. fazer mais quilómetros antes de carregar, para forçar uma equalização mais profunda é correcto ? Ou essa equalização só será possível tirando as baterias e fazendo-a uma a uma ?

Isso é errado a todos os níveis, quando mais descarregas, mais desequilibrado vai andar, os bms não forçam o equilíbrio por baixo, se bem que este tem a possibilidade de o fazer, é um bms activo, mas só o faz quando está em carga.
Muitos ve's dão problemas devido a este mito, é errado em todo e qualquer tipo de bateria descarregar até ao fim só para depois carregar. Existem sim processos de manutenção que o fazem, mas são manutenção e não de uso regular.
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » segunda nov 17, 2014 3:07 pm

Volt Escreveu:
zeuz Escreveu:Não esquecer que as baterias da tua Vectrix foram trocadas, já depois do update do Firmware (certo?). ;)
Estas, tanto quanto sabemos por este DB, não foram trocadas, pelo que não me surpreende que estejam mais degradadas.
Certíssimo! Até andei a adiar a troca o mais possível, de forma a ter um pack o mais fresquinho possível. :-D. Mas já fiz mais uns 18 mil quilómetros depois da troca e tive até um episódio em que as células foram a valores impensáveis (chamei ao episódio o "campeão com estrela", pois foi depois de uma vitória moralizadora. :-p). A Vectrix já estava em maus lençóis nesta altura e pouco respondia à Masac, então optei por arranjá-las fora da garantia. Depois disso, graças ao jmal e ao trabalho dele, essas células sobreviveram e o pack ficou impecável.

Agora que falas nisso, acho que todas as VX-1 tiveram troca de baterias. Esta não devia ter sido excepção... Mas não sei se em Espanha as coisas foram tratadas de forma diferente...
Tanto quanto sei, esta apenas teve o update de Firmware... que até inicialmente não foi feito devidamente...
Volt Escreveu:
zeuz Escreveu: Os 134v que vejo é ainda com ela ligada à tomada.
Depois de desligar, uns minutos depois, quando vou para iniciar a viagem, vejo valores de 130v.
Quando estava mais quente tenho ideia de ter visto um valor mais alto antes de iniciar a viagem.
A última carga foi na passada madrugada de 5ª-feira. Na 6ª-feira de manhã, desliguei-a da tomada e só hoje de manhã peguei nela.
Os valores eram: 131v e hi 329 / lo 328
Pois. Está tudo mal. :-D.
Ela mostra-te (por cima da tensão do pack e antes de desligares da tomada) "09:00"? Se sim, estás a chegar ao fim das 9 horas limite desse software de carregamento e não equalizaste por completo. 134v é pouco. Quando entreguei a minha (antes da revisão "jmalesca") estava quase sempre a parar nos 138 ou 139v. Não fazia a equalização toda. Experimenta no fim-de-semana carregar todos os dias mesmo que não gastes a carga. E aponta sempre estes valores: tempo de carga (deve ser sempre 9 horas caso não fiquem equalizadas as células), tensão do pack e tensão das células mais baixa e mais alta (antes de desligar da tomada).
zeuz Escreveu: Sim, cada vez me convenço mais disso... :| ...daí ultimamente tentar gastar mais bateria, fazendo mais quilómetros, antes de a colocar à carga, como tentativa de forçar uma equalização mais profunda.
Acho que estás a fazer o oposto do que devias... Como ela nunca terminou a equalização, não te adianta nada fazer mais ou menos quilómetros. Por mim, era melhor não fazeres mesmo nenhum quilómetro e metê-la à carga todos os dias, analisando a tensão (tem de começar a subir até, esperemos, os 140v e menos de 9 horas de carregamento).
Tenho ideia que sim... que mostra "09:00"... aliás, agora que falas nisso, costumo fazer as contas de maneira a que o timer inicie o carregamento às ~24h. Como pego nela entre as 8:30h e as 9:00h... :roll: ...para mais, tenho feito carregamentos a 500w... :roll: :roll: :roll:

Hoje mesmo vou começar a fazer essa "cura"!
Uma vez que a temperatura ambiente anda pelos 15ºC, quando chegar coloco logo à carga a 500w.
Depois de manhã vou tomar atenção aos mostradores antes de desligar da tomada e anotar os valores.
No final da semana já deveremos ter alguma informação extra. ;)


Obrigado a todos!
Última edição por zeuz em sábado nov 22, 2014 4:58 pm, editado 2 vezes no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7680
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » segunda nov 17, 2014 3:08 pm

jmal Escreveu:
zeuz Escreveu:Continuar a tentar esgotar mais as baterias, i.e. fazer mais quilómetros antes de carregar, para forçar uma equalização mais profunda é correcto ? Ou essa equalização só será possível tirando as baterias e fazendo-a uma a uma ?

Isso é errado a todos os níveis, quando mais descarregas, mais desequilibrado vai andar, os bms não forçam o equilíbrio por baixo, se bem que este tem a possibilidade de o fazer, é um bms activo, mas só o faz quando está em carga.
Muitos ve's dão problemas devido a este mito, é errado em todo e qualquer tipo de bateria descarregar até ao fim só para depois carregar. Existem sim processos de manutenção que o fazem, mas são manutenção e não de uso regular.
Olha, estamos em sintonia! Já somos dois a dizer o mesmo. Se bem que a minha maior experiência é em cima da mota e a tua é "debaixo". :lol:
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por zeuz » segunda nov 17, 2014 3:13 pm

jmal Escreveu:
Volt Escreveu: Ui. Eu, por mim, já ficava contente se me oferecessem um daqueles protótipos de Superbikes que fizeram no início. Ou isso, ou uma VX-3 com mais autonomia e carga mais rápida. :-D.
É já a seguir, está uma a sair..... :lol: :lol: :lol:
Uma VX-3 ?! Há alguma em PT ?! :shock:
jmal Escreveu:
zeuz Escreveu:Continuar a tentar esgotar mais as baterias, i.e. fazer mais quilómetros antes de carregar, para forçar uma equalização mais profunda é correcto ? Ou essa equalização só será possível tirando as baterias e fazendo-a uma a uma ?
Isso é errado a todos os níveis, quando mais descarregas, mais desequilibrado vai andar, os bms não forçam o equilíbrio por baixo, se bem que este tem a possibilidade de o fazer, é um bms activo, mas só o faz quando está em carga.
Muitos ve's dão problemas devido a este mito, é errado em todo e qualquer tipo de bateria descarregar até ao fim só para depois carregar. Existem sim processos de manutenção que o fazem, mas são manutenção e não de uso regular.
Eu inicialmente carregava todos os dias... mas mais recentemente, nem sei bem porque, até porque essa informação anda aqui pelo fórum, salvo erro no DB do jasmim, comecei nesta onda de carregar dia sim, dia não... :roll: ...hoje mesmo mudo esse hábito e passo a fazer cargas diárias. ;)

Muito obrigado pela ajuda!
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » segunda nov 17, 2014 3:14 pm

Volt Escreveu:Se bem que a minha maior experiência é em cima da mota e a tua é "debaixo". :lol:
Um dos meus amigos foi casado com uma mulher de apelido "Mota"... costuma dizer muitas vezes que, depois do divórcio, deixou de andar de Mota! :lol:
Última edição por zeuz em sábado nov 22, 2014 4:58 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7680
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » segunda nov 17, 2014 3:16 pm

zeuz Escreveu:
Volt Escreveu:Se bem que a minha maior experiência é em cima da mota e a tua é "debaixo". :lol:
Um dos meus amigos foi casado com uma mulher de apelido "Mota"... costuma dizer muitas vezes que, depois do divórcio, deixou de andar de Mota! :lol:
Nesse caso, sou bígamo! Ou melhor, "pentigamo". :lol:

PS: E uma das minhas 5 motas está em nome da minha mulher. :-).
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

Emanuel Couto
Moderador
Moderador
Mensagens: 5626
Registado: domingo jul 22, 2012 7:54 pm
Localização: Açores
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Emanuel Couto » segunda nov 17, 2014 3:23 pm

Emanuel Couto Escreveu:Apesar de não ter um VE já utilizo há muito este tipo de baterias, de vários fabricantes e modelos nas mais diversas aplicações.

Na generalidade é de evitar descargas profundas,  e sempre que for possível (dependendo das descargas diárias) colocá-las à carga.

Mesmo que fiquemos com menos carga útil na sua utilização,  ganhamos ciclos extra! Pois a bateria sofrerá menos desgastes nos seus elementos, provocados pelas descargas profundas, podendo assim aumentar significativamente os ciclos (maior vida útil) da mesma.

Agora não podemos ter sempre o mesmo comportamento!
Ao longo do tempo vai ficando com alguns agentes químicos preguiçosos, e a bateria vai perdendo autonomia.
Aí o ideal é fazer uma ou mais descargas profundas, uma carga mais demorada, e se tudo estiver ok, a bateria voltará a ter a autonomia anterior.

O porquê de eu dizer que o ideal seria quando a bateria estivesse completamente carregada, ser descarregada  o mais rapidamente possível!

Fazendo uma analogia!
Vamos supor que uma bateria é dividida em (2) partes, uma (positiva) outra (negativa) e quando a bateria estiver completamente descarregada, os electrões estão todos na parte (positiva) na fase de carga eles vão passando para a parte (negativa) até ficarem lá todos comprimidos sem terem por onde sair.

Quanto mais tempo eles estiverem lá apertados,  mais irá colocar esta parte em stress (e quanto mais tensão pior) mais apertados ficam...

Portanto o melhor  é quando a bateria estiver com (100%) de carga, começar logo a descarregar!! Até o ideal seria não carregar a bateria a (100%) mas pronto.

Caso a bateria fique muito tempo sem utilização ((aposto que não vão concordar comigo)) ela não deverá ter uma carga superior a (55%/60%).
Imagem

Sistema Para Autoconsumo Off-Gride com (2185wp) http://www.novaenergia.net/forum/viewto ... 11&t=16450

Adoro Fotografia... http://olhares.sapo.pt/ecc/

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » segunda nov 17, 2014 3:39 pm

Emanuel Couto Escreveu: Na generalidade é de evitar descargas profundas,  e sempre que for possível (dependendo das descargas diárias) colocá-las à carga.

Mesmo que fiquemos com menos carga útil na sua utilização,  ganhamos ciclos extra! Pois a bateria sofrerá menos desgastes nos seus elementos, provocados pelas descargas profundas, podendo assim aumentar significativamente os ciclos (maior vida útil) da mesma.
Pois é... já li isto tanta vez por aqui e mesmo assim esqueci-me disso...

Imagem
Última edição por zeuz em sábado nov 22, 2014 4:58 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Mumia
Moderador
Moderador
Mensagens: 5424
Registado: quinta out 14, 2010 11:48 am
Localização: Carcavelos
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Mumia » segunda nov 17, 2014 7:34 pm

e mais uma vez são estas situações que me fazem pensar e dizer... adoro o NE!!!! ver esta interajuda entre todos... os que sabem a dar as boas dicas e tentar perceber o que se passa com a mota de quem se sente mais preocupado e é mais novato na coisa :)

Nota: e eu a ler e ler e ler tipo esponja de absorção de informação :roll: :lol:
Queimo, mas apenas electrões....
SW Predator GTI 40ah - "Taser" - 3100km + Vectrix Vx-1 "Cavalo Branco" - 37300Km

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » terça nov 18, 2014 9:59 am

Ora... ontem, antes de regressar a casa, verifiquei os seguintes valores: 131v / hi 329 / lo 328 (os mesmos valores que vi de manhã, antes de ir para o emprego)

Depois parei no Centro Comercial Alegro e coloquei à carga, enquanto fazia as compras.
No regresso vi que o mostrador marcava 18,5 Km percorridos, 50min de carga, CU140 / 137v / hi 344 / lo 341 (ligada à tomada) e 133v / hi 335 / lo 334 (desligada da tomada). A agulha estava nos 70Km/h (7 amp) (ligada à tomada).

Quando cheguei à garagem, os valores eram 131v / hi 328 / lo 328 e 11,6 Km percorridos

Hoje de manhã, ainda ligada à tomada, eram 140v / hi 336 / lo 333. O temporizador marcava 2:30h de carga e no mostrador central... exacto! EC049!
Uns minutos depois de ter desligado da tomada, marcava 134v / hi 335 / lo 335

Sei que no DB do jasmim está lá a explicação de cada uma das etapas do carregamento, por isso vou lá ver o que significa o CU140, mas agradeço se quiserem fazer a vossa análise.
Última edição por zeuz em sábado nov 22, 2014 4:58 pm, editado 3 vezes no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por jmal » terça nov 18, 2014 10:10 am

zeuz Escreveu:Ora... ontem, antes de regressar a casa, verifiquei os seguintes valores: 131v / hi 329 / lo 328 (os mesmos valores que vi de manhã, antes de ir para o emprego)

Depois parei no Centro Comercial Alegro e coloquei à carga, enquanto fazia as compras.
No regresso vi que o mostrador marcava 50min de carga, 18,5 Km percorridos, 137v / hi 344 / lo 341 (ligada à tomada), 133v / hi 335 / lo 334 (desligada da tomada) e CU140. A agulha estava nos 70Km/h (7 amp).

Quando cheguei à garagem, os valores eram 131v / hi 328 / lo 328 e 11,6 Km percorridos

Hoje de manhã, ainda ligada à tomada, eram 140v / hi 336 / lo 333. O temporizador marcava 2:30h de carga e no mostrador central... exacto! EC049! :evil:
Uns minutos depois de ter desligado da tomada, marcava 134v / hi 335 / lo 335

Sei que no DB do jasmim está lá a explicação de cada uma das etapas do carregamento, por isso vou lá ver o que significa o CU140, mas agradeço se quiserem fazer a vossa análise.

A do jasmim é nimh, portanto não se aplica.

140v com hi336 e lo 333 não pode ser...
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » terça nov 18, 2014 10:23 am

jmal Escreveu: A do jasmim é nimh, portanto não se aplica.

140v com hi336 e lo 333 não pode ser...
Tenho quase a certeza em como anotei os valores correctamente, mas amanhã volto a anotar e terei o cuidado de confirmar duplamente os valores. :oops:

Onde posso encontrar a descrição de cada uma das etapas de carregamento das Li/Li+ e respectivo significado dos códigos que se vê no mostrar central ?
Por exemplo, o que significa o CU140 ? (o outro código que conheço é o CC140, que vejo logo no início da carga)
Última edição por zeuz em sábado nov 22, 2014 4:58 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

jmal
Membro Platinium
Membro Platinium
Mensagens: 8390
Registado: segunda nov 12, 2007 4:09 pm
Localização: Caldas da Rainha
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por jmal » terça nov 18, 2014 10:29 am

zeuz Escreveu:
jmal Escreveu: A do jasmim é nimh, portanto não se aplica.

140v com hi336 e lo 333 não pode ser...
Tenho quase a certeza em como anotei os valores correctamente, mas amanhã volto a anotar e terei o cuidado de confirmar duplamente os valores. :oops:

Onde posso encontrar a descrição de cada uma das etapas de carregamento das Li/Li+ e respectivo significado dos códigos que se vê no mostrar central ?
Por exemplo, o que significa o CU140 ? (o outro código que conheço é o CC140, que vejo logo no início da carga)

CC140 - Constant current com limite de 140v
CV(U)140 - Constant voltage com limite de 140v
EQ(O)140 - Equalização
EC140 - End of Charge
Cumps Inovadores
Vectrix VX1 Limited - 8 kwh - 20000 kms

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » terça nov 18, 2014 10:50 am

jmal Escreveu:
zeuz Escreveu:
jmal Escreveu: A do jasmim é nimh, portanto não se aplica.

140v com hi336 e lo 333 não pode ser...
Tenho quase a certeza em como anotei os valores correctamente, mas amanhã volto a anotar e terei o cuidado de confirmar duplamente os valores. :oops:

Onde posso encontrar a descrição de cada uma das etapas de carregamento das Li/Li+ e respectivo significado dos códigos que se vê no mostrar central ?
Por exemplo, o que significa o CU140 ? (o outro código que conheço é o CC140, que vejo logo no início da carga)
CC140 - Constant current com limite de 140v
CV(U)140 - Constant voltage com limite de 140v
EQ(O)140 - Equalização
EC140 - End of Charge
Gracías!

Já encontrei também o significado do EC049 (End of Charge, OK). ;)
Última edição por zeuz em sábado nov 22, 2014 4:59 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7680
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Uma Vectrix em Barcelona

Mensagem por Volt » terça nov 18, 2014 11:32 am

:lol:
Como já vos disse anteriormente, o valor do display da esquerda só se actualiza depois de se desligar da tomada. 140v é excelente. Tudo o que eu tinha dito antes, fica inválido. :-).
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » terça nov 18, 2014 11:58 am

Volt Escreveu: Como já vos disse anteriormente, o valor do display da esquerda só se actualiza depois de se desligar da tomada. 140v é excelente. Tudo o que eu tinha dito antes, fica inválido. :-).
Desculpa, mas não percebo porque... falaste nos 140v ligada à tomada (check) e nos 133v após desligar da tomada (check)... e o jmal falou no código de correcta finalização de carga (check)...

Tirando os valores hi/lo que anotei com a Catalã ligada à tomada, todas as restantes "medições" são normais...
Volt Escreveu: 3º Depois de uma carga completa, se verificares antes de desligar a mota da tomada, o valor do display da esquerda para o pack é de 140v. Se não for, é porque ela não conseguiu levar o carregamento até ao fim. Com a última versão do software da Vectrix, ela já pára o carregamento/equalização ao fim de 9 horas. De certa forma, para quem tem as células menos equilibradas, até é capaz de ser melhor, não vão fazer esta equalização ao sol e ela demorar 20 ou 30 horas.
Volt Escreveu: 4º Em repouso, depois de, por exemplo, passar um dia desde que foi carregada, mesmo que a mota não ande, o valor do pack tende a ficar próximo dos 3.33 por célula (133v no total). Eu verificava isto normalmente nas segundas-feiras de manhã. :-).
Última edição por zeuz em sábado nov 22, 2014 4:59 pm, editado 2 vezes no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7680
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » terça nov 18, 2014 1:24 pm

Ora, deixa cá ver se me consigo explicar: Eu estava com receio que a tua mota nunca terminasse a equalização. Como disseste anteriormente que ela terminava aos 134v (ligada ainda à tomada), eu deduzi que ao fim de 9 horas de carregamento, ainda te falava uma parte grande do processo, a qual termina sempre nos 140v (ligada à tomada) e com o EC do end of charge. Pelo que disseste ontem, ela terminou o carregamento (EC049) e, apesar de não teres dito, deduzo que em menos de 9 horas. Assim sendo, o carregamento terminou bem e a equalização ficou feita.

Assim que desligas da tomada e metes em modo debug, vês que a tensão já desceu muito (era 140v no final do carregamento e desce para normalmente mais próximo dos 133v).

Já agora, percebi que não tiveste resposta a isto, o CU é um estado que antecede a equalização. Ocorre no final da carga, depois do CC, e é o estado em que os valores entre a high cell e a low cell mais se afastam.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » terça nov 18, 2014 1:50 pm

Volt Escreveu: Ora, deixa cá ver se me consigo explicar: Eu estava com receio que a tua mota nunca terminasse a equalização. Como disseste anteriormente que ela terminava aos 134v (ligada ainda à tomada), eu deduzi que ao fim de 9 horas de carregamento, ainda te falava uma parte grande do processo, a qual termina sempre nos 140v (ligada à tomada) e com o EC do end of charge.
No meio da conversa, escapou-te isto:
zeuz Escreveu:
Volt Escreveu:
zeuz Escreveu: Os 134v que vejo é ainda com ela ligada à tomada.
Depois de desligar, uns minutos depois, quando vou para iniciar a viagem, vejo valores de 130v.
Quando estava mais quente tenho ideia de ter visto um valor mais alto antes de iniciar a viagem.
A última carga foi na passada madrugada de 5ª-feira. Na 6ª-feira de manhã, desliguei-a da tomada e só hoje de manhã peguei nela.
Os valores eram: 131v / hi 329 / lo 328
Pois. Está tudo mal. :-D.
Ela mostra-te (por cima da tensão do pack e antes de desligares da tomada) "09:00"? Se sim, estás a chegar ao fim das 9 horas limite desse software de carregamento e não equalizaste por completo. 134v é pouco. Quando entreguei a minha (antes da revisão "jmalesca") estava quase sempre a parar nos 138 ou 139v. Não fazia a equalização toda. Experimenta no fim-de-semana carregar todos os dias mesmo que não gastes a carga. E aponta sempre estes valores: tempo de carga (deve ser sempre 9 horas caso não fiquem equalizadas as células), tensão do pack e tensão das células mais baixa e mais alta (antes de desligar da tomada).
zeuz Escreveu: Sim, cada vez me convenço mais disso... :| ...daí ultimamente tentar gastar mais bateria, fazendo mais quilómetros, antes de a colocar à carga, como tentativa de forçar uma equalização mais profunda.
Acho que estás a fazer o oposto do que devias... Como ela nunca terminou a equalização, não te adianta nada fazer mais ou menos quilómetros. Por mim, era melhor não fazeres mesmo nenhum quilómetro e metê-la à carga todos os dias, analisando a tensão (tem de começar a subir até, esperemos, os 140v e menos de 9 horas de carregamento).
Tenho ideia que sim... que mostra "09:00"... aliás, agora que falas nisso, costumo fazer as contas de maneira a que o timer inicie o carregamento às ~24h. Como pego nela entre as 8:30h e as 9:00h... :roll: ...para mais, tenho feito carregamentos a 500w... :roll: :roll: :roll:
;)

Volt Escreveu: Pelo que disseste ontem, ela terminou o carregamento (EC049) e, apesar de não teres dito, deduzo que em menos de 9 horas. Assim sendo, o carregamento terminou bem e a equalização ficou feita.
De acordo com o mostrador da esquerda, a carga demorou 2:30h
Volt Escreveu: Já agora, percebi que não tiveste resposta a isto, o CU é um estado que antecede a equalização. Ocorre no final da carga, depois do CC, e é o estado em que os valores entre a high cell e a low cell mais se afastam.
Está na lista de etapas que o jmal indicou, mas obrigado na mesma! :D
Última edição por zeuz em sábado nov 22, 2014 4:59 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

zeuz
Membro Gold
Membro Gold
Mensagens: 1063
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por zeuz » quinta nov 20, 2014 10:59 am

19.135 Km (18.11.2014)


Após ~5 meses de uso, 25.06.2014 a 18.11.2014, percorri exactamente 3.000Km desde que comecei a circular com a Catalã.
Considerando uma média de 5l/100km e gasóleo a 1,30€/l, então poupei cerca de 200€. (*) :D

Mas... na verdade até gastei mais que esses 200€... :? ...isto porque eu incluo nas contas o equipamento motard que tenho comprado (capacete, botas, etc)! Faço-o porque se não fosse pela scooter, não teria gasto esse dinheiro e portanto entendo que também esse custo deve ser considerado no uso da scooter. ;)



(*)
As contas não são exactas, mas para o caso não importa! Não consigo fazer médias de 5l/100km com trânsito, mas o gasóleo também tem estado consistentemente a menos de 1,30€/l (a semana passada abasteci a 1,197€/l).
Última edição por zeuz em sábado nov 22, 2014 5:00 pm, editado 1 vez no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Responder

Voltar para “Motociclos / Ciclomotores”