Uma Vectrix catalã em Lisboa

Local ideal para diário de bordo dos Motociclos / Ciclomotores eléctrico



Avatar do Utilizador

Mumia
Moderador
Moderador
Mensagens: 5361
Registado: quinta out 14, 2010 11:48 am
Localização: Carcavelos
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Mumia » terça mar 06, 2012 12:42 am

muito muito bom de ler isso :)

isso do espaço uma topcase resolve tudo ;)

será que cá ja deixam dar umas voltinhas também?? ou tenho de ir a barcelona? :lol:
Queimo, mas apenas electrões....
SW Predator GTI 40ah - "Taser" - 3100km + Vectrix Vx-1 "Cavalo Branco" - 30800Km



Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » sexta abr 20, 2012 11:59 pm

Hoje la fui experimentar a Zero DS (sorry não fiz fotos...)

Mas é praticamente igual á Zero DS, mudam as jantes, pneus e o banco, de resto a moto é igual, tem apenas uma transmissão mais curta e em vez de 145 km/h está limitada a 120 km/h. Gostei da moto, mas dentro da cidade a Vectrix é mais útil, pelo espaço de carga, protecção aerodinâmica e conforto.

A minha Vectrix já vai com 3400 kms, até agora tudo bem! :)

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » sábado abr 21, 2012 12:23 am

A suspensão ficou fixe?
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » sábado abr 21, 2012 12:28 am

Volt Escreveu:A suspensão ficou fixe?
Trocaram a forquilha e já não se baba, mas continuo sem gostar muito do tacto dela... Já experimentei outras e são todas iguais. :oops:

Para mim já não é defeito, é feitio, na volta sou eu que sou esquisito mas no global continuo a gostar muito da moto :)


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » sábado abr 21, 2012 12:33 am

Outro tema: Alguém me pode explicar como é que se configura passo por passo o timer do carregador da Vectrix?

Agora vem aí o calor e gostava de meter um delay de uma 1/2 hora antes de começar a carregar logo depois de estacionar...

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » sábado abr 21, 2012 12:42 am

O delay de meia-hora não dá para mudar. Bastar desligar a chave com o travão direito pressionado e ele fica activo. Já o timer do travão esquerdo, muda-se facilmente. :-). Tens de desligar o corte corrente (botão vermelho no punho direito), carregar no S com o travão esquerdo pressionado até aparecer o set delay e depois ajustá-lo com o H e M... Simples. ;-).

PS: É verdade, e a mota tem de estar ligada (com a chave)...
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

ricardocruzs2
Membro Gold
Membro Gold
Mensagens: 1562
Registado: sábado mai 21, 2011 8:06 pm
Localização: Viseu
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por ricardocruzs2 » sábado abr 21, 2012 2:28 pm

Inicialmente tambem andei às aranhas, penso que com um video seja mais fácil... ;)


Link



Link
________________________
650 km a bordo de uma Sw Predator Modelo C
16000.0 Km a bordo de uma Vectrix electric Scooter


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » sábado abr 21, 2012 5:51 pm

Obrigado aos 2 pelas respostas!

Volt: Entendi bem como funciona o delay do travão esquerdo, mas o do direito nunca tinha ouvido falar!
Dizes então que se desligar a moto com o travão direito pressionado, activa um delay de carga de 1/2 hora, é isso?
Se é assim excelente, era mesmo o que eu queria! :)

Cumprimentos!

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » sábado abr 21, 2012 11:48 pm

Nem mais... É igual ao outro, mas sem possibilidade de alteração. O que se altera é o esquerdo. O direito é sempre de meia-hora. Podes sempre fazer o teste, pois depois de deixares o timer ligado e a ficha na tomada, ao dares à chave vês a meia-hora a contar para trás no mostrador esquerdo. :-).
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

ricardocruzs2
Membro Gold
Membro Gold
Mensagens: 1562
Registado: sábado mai 21, 2011 8:06 pm
Localização: Viseu
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por ricardocruzs2 » domingo abr 22, 2012 2:16 pm

Eu estava a pensar que tinhas dificuldade em configurar o delay daí ter colocado o vídeo, tal como disse o volt o delay do travão direito é ainda mais simples pois ele já se encontra configurado para 30 minutos e este já não é necessário desligar o corta corrente, com a mota ligada, acionar o travão direito e desligar a chave ainda com a manete acionada, depois ligar à corrente, simples.

Daí eu ter o delay do travão esquerdo apenas para 15 minutos e opto por um deles consoante as situações.
________________________
650 km a bordo de uma Sw Predator Modelo C
16000.0 Km a bordo de uma Vectrix electric Scooter

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » domingo abr 22, 2012 10:35 pm

Com os vídeos é bem mais fácil perceber. :-D.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » domingo abr 22, 2012 11:16 pm

Tnx aos 2 (again) :)

Avatar do Utilizador

futurewatt
Membro Silver
Membro Silver
Mensagens: 284
Registado: quinta jul 07, 2011 6:16 pm
Localização: Margem Sul- Fernão Ferro
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por futurewatt » segunda mai 21, 2012 12:57 pm

RuFuS Escreveu:Boas!

A faísca McWatt tb teve esse problema...fala com o user (só me lembro do nome que o user deu à mota...o nome do user ñ... :lol: ) da outra vectrix li+ gold cá do fórum...!

Cumps
Olá!
Fico muito contente de ver que cada vez mais há gente interessada nestas "coisas" da mobilidade sustentavel...é muito bom e o ambiente tb agradece! Bom, passando a coisas de motas, sim, eu tive um problema talvez parecido mas no meu caso era a suspensão da frente vibrar muito quando o pavimento tinha irregularidades. Trocaram as bainhas pois elas tb vertiam oleo (pouco) pelas juntas. melhorou mas quanto a mim acho que deverá ser defeito mesmo do proprio material...ou do condutor pois eu vinha de uma Suzuki Hayabusa que tem tudo certinho e equilibrado a 100%! Estava mal habituado, é o que é!!eheheh!! Se quiseres mais pormenores consulta o meu db ou entao manda me mp que eu depois te mando o meu mail e contacto.
Tanto quanto percebi estás em Barcelona mas virás a Portugal, pergunto. O pessoal aqui do forum está a pensar num encontro de Ve`s para muito em breve..está atento a isso, caso estejas interessado, claro.

Grande abraço e boas curvas! E já agora parabens pela marAVILHOSA AQUISIÇAO!!

Até breve!!
...e agora em contagem crescente...
Mais um "verde" a alinhar nas fileiras!

32000kms + 11000kms emprestada and rising...rising...

Avatar do Utilizador

futurewatt
Membro Silver
Membro Silver
Mensagens: 284
Registado: quinta jul 07, 2011 6:16 pm
Localização: Margem Sul- Fernão Ferro
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por futurewatt » segunda mai 21, 2012 1:00 pm

paulo.oliveira Escreveu:
Volt Escreveu:A suspensão ficou fixe?
Trocaram a forquilha e já não se baba, mas continuo sem gostar muito do tacto dela... Já experimentei outras e são todas iguais. :oops:

Para mim já não é defeito, é feitio, na volta sou eu que sou esquisito mas no global continuo a gostar muito da moto :)
Paulo, só agora li este teu comentário e subscrevo na íntegra!!! Acho que o defeito é dos condutores como tu e como eu!! lol (demasiado exigentes...ou talvez nao)

até breve!!!
...e agora em contagem crescente...
Mais um "verde" a alinhar nas fileiras!

32000kms + 11000kms emprestada and rising...rising...

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » segunda mai 21, 2012 3:15 pm

Também pode ser uma questão de hábito. Tu (tal como eu) tiveste a Vectrix como primeira scooter e há alguma habituação a ter. Eu ao início também achava a suspensão frontal rija. Na realidade, creio que estava habituado a motos com uma posição de condução completamente diferente e o "defeito" era meu... Quanto tive a minha 2ª scooter, confirmou-se. Ao fim da 3ª e 4ª scooter, já estava mais que habituado e já nem sabia o que isso era. Por outro lado, quando agora experimento recordar o que é andar numa super-desportiva, as minhas costas reclamam... :-D.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » terça mai 22, 2012 12:26 am

Obrigado aos 2 pelos comentarios :)
Acho que temos todos opiniões parecidas, a minha outra moto é uma FJR1300, quando estamos bem habituados o corpo depois estranha :D

Vectrix -> 4500kms :)


Autor do tópico
paulo.oliveira
Membro Dedicado
Membro Dedicado
Mensagens: 46
Registado: domingo set 25, 2011 6:57 pm
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por paulo.oliveira » segunda out 29, 2012 7:37 pm

Olá!

Já não escrevo aquí á bastante tempo e muita coisa se passou entretanto...

Vou tentar resumir.

Em Julho entraram em contacto comigo avisando que havia um software novo e para passar por lá a actualizar.
(É aquele software que modifica o modo de carga e limita os volts por célula a 3.50)
A minha Vectrix estava impecável e depois desse update continuou tudo normal.

Voltando á actualidade. À um mes e pouco atrás, uns 40kms depois de cargar ia a circular com uma barra acima de meia carga e desaparecem-me todas as barras de repente! A moto continua a andar normal até casa. Avisei a oficina e eles disseram-me para ir fazer um memory dump.
(Não tive tempo de ir nessa semana, mas pouco depois teve que ir á força...) :(

Aproximadamente 1 semana depois da ocorrência anterior, depois da moto ter feito uns 11kms e estar estacionada á chuva no meu trabalho durante umas horas, vou pegar nela para voltar para casa, ando uns 50 metros e aparece-me o erro de "Bathot" (com uns 3/4 de carga).
Reparo rapidamente que a moto não tem a força normal e paro. É impossível que tivesse aquecido em 50 metros e com medo que estragasse algo, chamo o reboque.

O reboque levou a moto para a oficina e fico á espera. Passado uns dias dizem-me para vir busca-la e que não tinham feito nada alem de um memory dump para Madrid. Dizem-me também que experimentaram a moto, parecia tudo normal e que continuavam á espera de resposta do memory dump. (não gosto desta resposta mas ok, fui buscar a moto, aguento e espero um pouco...)

Entretanto tudo parecia normal, até que à poucos dias repete-se o problema das barras que desaparecem e agora junta-se ao mesmo tempo a mensagem "loCell" quando acelero (isto com 38 kms feitos).

Nota: As barras voltam sempre ao normal depois de uma carga completa.

Hoje mesmo, depois de 18 kms percorridos quando acelero aparece-me de novo o erro de "loCell".


No meio de tudo isto tenho trocado emails com um contacto que tenho na Vectrix Italia que me tem dado dicas do que se pode estar a passar e que me disse que há um software novo (acabado nesta semana passada) para actualizar que pelo menos resolve o erro das barras que desaparecem...
Diz não tem a certeza se o software solucionará o erro da luz vermelha de "loCell" e se não solucionar vai ter que levar um pack novo de baterias. :/

Entretanto abriu uma oficina oficial da Vectrix aqui em Barcelona e meteram-me hoje em contacto com eles. A ver quando me dizem que posso lá passar...

Desculpem lá que o meu resumo parece um muro das lamentações mas as verdades são para ser ditas e confesso que últimamente não estou nada contente com a moto.

Avatar do Utilizador

MRider
Membro Platinium
Membro Platinium
Mensagens: 3942
Registado: segunda abr 02, 2012 10:27 pm
Localização: Ilha da Madeira
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por MRider » segunda out 29, 2012 7:58 pm

Pois não é só mas outras marcas que há problemas...
Mas não te preocupes que deve ser algum bug no software.
Não tarda nada estas a rodar normalmente.:-)
Live long and prosper!

Avatar do Utilizador

ricardocruzs2
Membro Gold
Membro Gold
Mensagens: 1562
Registado: sábado mai 21, 2011 8:06 pm
Localização: Viseu
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por ricardocruzs2 » segunda out 29, 2012 10:10 pm

Bem...espero que não seja nada de muito grave :?

Eu já estou quase à 2 meses sem mota à espera de umas simples peças vindas de não sei de onde e o mais ridículo é que não me dão uma explicação válida a justificar tal demora!! :shock:

Infelizmente temos um veículo eléctrico e rezar para que nada nos aconteça senão estámos tramados...
________________________
650 km a bordo de uma Sw Predator Modelo C
16000.0 Km a bordo de uma Vectrix electric Scooter

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix em Barcelona

Mensagem por Volt » terça out 30, 2012 12:29 pm

Viva Paulo. :-).

Há aqui quem perceba mais do que eu sobre baterias, mas suspeito que as tuas não estão boas. Até porque estiveram expostas ao primeiro software, que vinha preparado para outras baterias (com diferentes características). Não fizeram recall em Espanha das Li+? Aqui em Portugal a Masac (o importador) está a recolher todas e a trocar software + baterias...

De resto, o locell não é um erro. É um aviso de que estás com tensão baixa numa célula. Normalmente, sempre que se faz uma descarga profunda, esse aviso aparece. Claro que, ver um aviso a dizer que tens tensão baixa numa célula pouco depois de teres a mota à carga, é sinal que algo está mal...

Quanto aos avisos de BatHot, muitas vezes acontecem não por a bateria estar quente, mas sim por avaria num sensor (que mede mal a temperatura). Nas NiMH isto era mais comum, pois nas oficinas abriam as motas e depois era muito difícil fechar os plásticos bem (e ficarem "direitinhos"). Isto atrapalhava o isolamento e, em dias de chuva, "oferecia" humidade aos sensores. Conheço o caso de uma NiMH que já só carregava depois de "levar com o secador"... Até que foi à oficina para ficar melhor isolada e o problema resolveu-se.

Vai dando notícias. :-). Quantos quilómetros já fizeste?
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Responder

Voltar para “Motociclos / Ciclomotores”