A minha bike electrica - 1000W 48V

Local ideal para diário de bordo das bicicletas com motor auxiliar eléctrico




Njay
Membro Gold
Membro Gold
Mensagens: 1981
Registado: sábado nov 17, 2007 9:46 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por Njay » quinta set 22, 2011 2:17 pm

Desculpa, era para o Sérgio Ferraz :)
Copyright (c) Njay 2012-2015
Um dia o dinheiro será substituído por Conhecimento.
Aprilia RS125e
Troniquices.wordpress.com


GoogleAds
Membro
Membro
Mensagens: 99999+
Registado: sabado jan 01, 2000 00:01 am
Estado:Ligado



mrcosta
Novo membro
Novo membro
Mensagens: 3
Registado: sexta abr 13, 2012 9:51 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por mrcosta » domingo abr 15, 2012 9:50 am

Boas pessoal...

Em que loja ou site posso encontrar um kt desses ( 1000W 48V) ?

Algum sitio em Portugal que venda com garantia ?

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 14617
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por serges » terça abr 17, 2012 8:32 am

Hum tens alguns procura pelo giles e no mercado livre...
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga

Avatar do Utilizador

sergio ferraz
Membro Silver
Membro Silver
Mensagens: 492
Registado: segunda jan 19, 2009 4:50 pm
Localização: albufeira algarve
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por sergio ferraz » domingo mai 13, 2012 4:40 am

Tomando porpoções quase religiosas a instituição monetária estabelecida existe como uma das formas mais incontestadas de fé que existe.

Avatar do Utilizador

sergio ferraz
Membro Silver
Membro Silver
Mensagens: 492
Registado: segunda jan 19, 2009 4:50 pm
Localização: albufeira algarve
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por sergio ferraz » terça jul 31, 2012 2:06 am

chegou o powerlog 6s
como a diferensa era pouca comprei 2
vou voltar a circular de electrica
Anexos
Imagem 077.jpg
Imagem 077.jpg (53.8 KiB) Visto 3706 vezes
Tomando porpoções quase religiosas a instituição monetária estabelecida existe como uma das formas mais incontestadas de fé que existe.

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por Jorge Rocha » terça jul 31, 2012 4:36 am

Belo brinquedo aí tens!!!! ;)

Toma sempre o devido cuidado pois é uma peça de cristal da electronica...
Eu já coloquei 4 desses para a reciclagem, mas continuo rendido a tanta informação e versatilidade.

Só ainda não consigo aceder à sua memoria de dados através do pc... nunca me dei muito bem com a informatica :)

Se descobrires algo avisa!

Já agora, sabias que ele reconhece até 3 sensores de temperatura e todas as suas ligações ligadas aos mesmos contactos, faz a leitura diferenciada a cada um deles!!! Espantoso...
Tudo por um mundo mais limpo!

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por Jorge Rocha » terça jul 31, 2012 4:47 am

Desculpa a pergunta off topic, os frangos que estão na foto são de que raça? É que são iguais aos meus e os meus têm origens de galinha da india.
Tudo por um mundo mais limpo!

Avatar do Utilizador

k__x
Membro Silver
Membro Silver
Mensagens: 217
Registado: quarta dez 20, 2006 12:01 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por k__x » sábado dez 01, 2012 1:07 pm

Boas!
pretendo comprar um KIT de 1000W 48V a essa marca, http://www.conhismotor.com/

mas parece me que o motor esta a ter muitos problemas, é verdade??? :(

o que recomendam?

grande abraço!

Avatar do Utilizador

sergio ferraz
Membro Silver
Membro Silver
Mensagens: 492
Registado: segunda jan 19, 2009 4:50 pm
Localização: albufeira algarve
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por sergio ferraz » sábado dez 01, 2012 7:15 pm

pois,
o motor funciona sempre,o problema são as baterias e carregador.
podes é procurar outros melhores,mais leves ,com sensor de temperatura, mais leves(este 6kg).
Tomando porpoções quase religiosas a instituição monetária estabelecida existe como uma das formas mais incontestadas de fé que existe.

Avatar do Utilizador

k__x
Membro Silver
Membro Silver
Mensagens: 217
Registado: quarta dez 20, 2006 12:01 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por k__x » segunda dez 03, 2012 10:10 pm

estou a pensar nestas baterias!
http://www.battery-matrix.com/DIY-48V16 ... fepo4.html


será que duram?? :(

Avatar do Utilizador

Emanuel Couto
Moderador
Moderador
Mensagens: 5449
Registado: domingo jul 22, 2012 7:54 pm
Localização: Açores
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por Emanuel Couto » sábado abr 13, 2013 3:19 am

Parabéns pelo projeto.................. ;)
Imagem

Sistema Para Autoconsumo Off-Gride com (2185wp) http://www.novaenergia.net/forum/viewto ... 11&t=16450

Adoro Fotografia... http://olhares.sapo.pt/ecc/


tecninstal
Novo membro
Novo membro
Mensagens: 2
Registado: domingo set 04, 2016 7:14 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por tecninstal » domingo set 04, 2016 7:26 pm

Ola, Venho pedir algumas dicas de reparo de bicicleta elétrica, estou com uma de um amigo de 48v da marca scooter brasil, a bicicleta não aciona o motor tem as baterias com carga total ..,.. lendo no site vi comentários sobre o sensor de rall mas esse sensor pode fase com que a bicicleta não funcione nada ? o que mais poderia interromper o funcionamento ? o acelerador testei e quando se acelera esta a enviar a tenção positiva a controladora que varia de 0 a quase 5 voltes então sei que esta funcionando o acelerador e o controlador esta ligando. mas não sei o que esta fazendo com que não funcione a bicicleta . essa bicicleta tem um sensor no pé de vela de três fios não sei se pode ser esse sensor não sei testa o mesmo, os sensores dos freios que cortam o motor desliguei os dois mas mesmo assim não funcionou. preciso de ajuda algumas dicas de como testa os sensores de rall e de como chega ao defeito.

Obrigado..

Sandro

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por Jorge Rocha » quarta set 07, 2016 1:14 am

Olá Sandro,
Sejas bem vindo!

Em relação aos sensores de efeito hall no motor, poderás verificar se estão a funcionar.
Deverá chegar 5V entre fio fino vermelho e o fio fino preto (representa que o controlador está a alimentar os sensores).
Medindo entre o fio fino preto e o fio fino amarelo, verde ou azul, terás uma tensão compreendida entre 1V e 4V+-. Em cada uma destas medições deverás rodar milimetricamente o motor (rodar muito devagar) e verificar que as tensões se alternam entre os 1V e os 4V+-, e verificando essa alternancia, significa o bom estado dos sensores de efeito hall.

Testar o sensor do pedal acaba por ser simples, tal como num dos outros sensores de efeito hall (identico ao do acelerador e aos do motor).
Ao medir as suas tensões, deverás rodar a roda pedaleira muito lentamente, e verificar também alternancia dos valores. Por vezes o disco com os imans está muito afastado e nesse caso não funciona... terá que se aproximar o máximo possível mas sem tocar no sensor.

Pode também o motor ter as fases trocadas com o controlador, e assim não funcionar, ou funcionar muito mal e o controlador desligar por defesa.
Tudo por um mundo mais limpo!


tecninstal
Novo membro
Novo membro
Mensagens: 2
Registado: domingo set 04, 2016 7:14 pm
Estado: Desligado

Re: A minha bike electrica - 1000W 48V

Mensagem por tecninstal » terça set 13, 2016 4:20 pm

Ola Jorge Obrigado pelas dicas , estou em viagem ate dia 19 e assim que chegar por casa vou examinar as tençoes como você citou, tenho certeza que no sensor hall da roda esta chegando os 5 volts quando liga a chave da bicicleta, nao foi alterado as fases do motor simplesmente parou de funcionar do nada nao da nenhum sinal ai nao sei ainda onde e o que pode interromper totalmente o funcionamento simplesmente nao gira nada a roda

Obrigado

Sandro Roberto

Responder

Voltar para “e-bike”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 4 visitantes