Ecoforest Vigo sem indicação de temperatura no display

Local dedicado exclusivamente á discusão sobre biomasa sólida



Responder

Autor do tópico
camaleao99
Membro
Membro
Mensagens: 7
Registado: terça set 22, 2009 8:32 pm
Estado: Desligado

Ecoforest Vigo sem indicação de temperatura no display

Mensagem por camaleao99 » sexta jan 21, 2011 2:25 pm

caros amigos,
estranhamente de há 1´s dias para cá deicou de aparecer a temperatura ambiente no visor da minha salamandra... não sei se foi a minha esposa que andou para lá a invertar ou se tem algum problema... alguém me pode ajudar?

abraço


Avatar do Utilizador

Slow_Hands
Membro
Membro
Mensagens: 13
Registado: quarta nov 11, 2009 10:13 pm
Estado: Desligado

Re: Ecoforest Vigo sem indicação de temperatura no display

Mensagem por Slow_Hands » domingo jan 23, 2011 8:02 pm

boas,

verifique se a ficha da sonda de temperatura está bem encaixada na parte de trás da salamandra.
a salamandra detecta automáticamente a sonda, portanto ou está mal a fazer mal contacto ou então está a sonda estragada.

cumprimentos


Autor do tópico
camaleao99
Membro
Membro
Mensagens: 7
Registado: terça set 22, 2009 8:32 pm
Estado: Desligado

Re: Ecoforest Vigo sem indicação de temperatura no display

Mensagem por camaleao99 » segunda jan 24, 2011 3:44 pm

slow_hands Escreveu:boas,

verifique se a ficha da sonda de temperatura está bem encaixada na parte de trás da salamandra.
a salamandra detecta automáticamente a sonda, portanto ou está mal a fazer mal contacto ou então está a sonda estragada.

cumprimentos
boas,
onde vejo isso? é que a salamandra está encostada à parede. será que é a ficha por cima da ficha da electricidade? ou é a que está ligada ao display?

abraço


raposo
Membro Silver
Membro Silver
Mensagens: 147
Registado: domingo ago 03, 2008 6:12 am
Estado: Desligado

Re: Ecoforest Vigo sem indicação de temperatura no display

Mensagem por raposo » terça jan 25, 2011 12:58 am

pode ter acontecido a placa com o aquecimento ter ir a vida,!!!!

essas placas são muito caras.


Autor do tópico
camaleao99
Membro
Membro
Mensagens: 7
Registado: terça set 22, 2009 8:32 pm
Estado: Desligado

Re: Ecoforest Vigo sem indicação de temperatura no display

Mensagem por camaleao99 » quinta fev 17, 2011 10:25 am

resolvido, era a ficha que estava desencaixada.

abraço

Responder

Voltar para “Biomassa sólida”