problemas com a água

Gearbest Banner



Responder

Autor do tópico
aduir
Membro Dedicado
Membro Dedicado
Mensagens: 34
Registado: domingo set 07, 2008 1:46 pm
Estado: Desligado

problemas com a água

Mensagem por aduir » domingo set 21, 2008 7:45 pm

olá a todos;estou com problemas com a água do gerador de hidrogenio.
o que devo fazer para que a água do gerador fique limpa?
alguns dias depois ela fica amarelada com aspecto de sujeira no fundo do resevatório.
já fiz testes com bi carbonato de sódio e soda caustica,sempre suja a água.
alguem tem alguma sugestão para este problema?


GoogleAds
Membro
Membro
Mensagens: 99999+
Registado: sabado jan 01, 2000 00:01 am
Estado:Ligado



visitante
Membro Gold
Membro Gold
Mensagens: 1639
Registado: sábado mai 13, 2006 7:57 pm
Estado: Desligado

Re: problemas com a água

Mensagem por visitante » domingo set 21, 2008 7:50 pm

vivam ...
aduir Escreveu:olá a todos;estou com problemas com a água do gerador de hidrogenio.
o que devo fazer para que a água do gerador fique limpa?
alguns dias depois ela fica amarelada com aspecto de sujeira no fundo do resevatório.
já fiz testes com bi carbonato de sódio e soda caustica,sempre suja a água.
alguem tem alguma sugestão para este problema?
não usas agua destilada ?

abraços
[***************]


Autor do tópico
aduir
Membro Dedicado
Membro Dedicado
Mensagens: 34
Registado: domingo set 07, 2008 1:46 pm
Estado: Desligado

Re: problemas com a água

Mensagem por aduir » segunda set 22, 2008 1:33 pm

sim,e continua a escurecer a água com muita sujeira .
talvez a água destilada que estou usando seja falsificada,e já usei
água mineral tambem.


demeloboss
Membro
Membro
Mensagens: 15
Registado: sábado set 08, 2007 3:09 pm
Localização: Lisboa - Mafra
Estado: Desligado

Re: problemas com a água

Mensagem por demeloboss » terça set 23, 2008 3:22 pm

aduir Escreveu:sim,e continua a escurecer a água com muita sujeira .
talvez a água destilada que estou usando seja falsificada,e já usei
água mineral tambem.

boas, na minha opinião é do metal utilizado por ti, experimenta usar aço inox 316, se não for já o caso!! claro!!

o meu gerdaor com aço inox 304 sujava bastante a agua, agora este demora muito mais!!!

abraço
OVD


Autor do tópico
aduir
Membro Dedicado
Membro Dedicado
Mensagens: 34
Registado: domingo set 07, 2008 1:46 pm
Estado: Desligado

Re: problemas com a água

Mensagem por aduir » terça set 23, 2008 4:51 pm

o inox é de boa qualidade ,316l ;só pode ser a soda,forma um tipo de lodo amarelado.
alguem já usou algum tipo de acido do tipo usado em baterias?


demeloboss
Membro
Membro
Mensagens: 15
Registado: sábado set 08, 2007 3:09 pm
Localização: Lisboa - Mafra
Estado: Desligado

Re: problemas com a água

Mensagem por demeloboss » terça set 23, 2008 4:59 pm

por acaso já usaste como electrólito apenas cloreto de sódio, vulgo sal?!

eu ando a testar com água do mar filtrada, mas fica sempre com resíduos! deve ser o iodo destas águas da ericeira!! eheh

mas eu quero arranjar aqui um bom equilíbrio de energia apenas com água salgada, pode ser que consiga, e assim sempre é mais amigo do ambiente!

abraço
OVD


Autor do tópico
aduir
Membro Dedicado
Membro Dedicado
Mensagens: 34
Registado: domingo set 07, 2008 1:46 pm
Estado: Desligado

Re: problemas com a água

Mensagem por aduir » terça set 23, 2008 5:18 pm

eu usei sal tambem,este sim suja a agua mais que qualquel outro produto.


Njay
Membro Gold
Membro Gold
Mensagens: 1981
Registado: sábado nov 17, 2007 9:46 pm
Estado: Desligado

Re: problemas com a água

Mensagem por Njay » sábado set 27, 2008 11:48 pm

tanto quanto li por aí em algum lado, electrólise da água do mar é perigosa porque gera um gás tóxico (um cloreto de qualquer coisa)...
Copyright (c) Njay 2012-2015
Um dia o dinheiro será substituído por Conhecimento.
Aprilia RS125e
Troniquices.wordpress.com


demeloboss
Membro
Membro
Mensagens: 15
Registado: sábado set 08, 2007 3:09 pm
Localização: Lisboa - Mafra
Estado: Desligado

Re: problemas com a água

Mensagem por demeloboss » quarta out 01, 2008 1:54 pm

njay Escreveu:tanto quanto li por aí em algum lado, electrólise da água do mar é perigosa porque gera um gás tóxico (um cloreto de qualquer coisa)...
não ponho isso em questão... mas... esse cloreto e tal, será mais perigoso que o co, os hidrocarbonetos (hc), os óxidos de nitrogênio (nox), os óxidos de enxofre (sox), material particulado (mp), aldeídos, amônia, benzeno, cianetos, tolueno e hidrocarbonetos aromáticos polinucleares (hpa)... entre especificidades químicas diversas!?!?

e além de que a água do mar terá como principal resíduo, visto não ser pura, o velhinho nacl (sal).

abraço
OVD


Autor do tópico
aduir
Membro Dedicado
Membro Dedicado
Mensagens: 34
Registado: domingo set 07, 2008 1:46 pm
Estado: Desligado

Re: problemas com a água

Mensagem por aduir » quarta out 01, 2008 3:07 pm

não sei te responder,não entendo de quimica!
-e quem entende não está preocupado,tanto é que o governo que
deveria ser o mais interessado só está preocupado com os impostos
que arrecada com o petroleo!!! falei!..
-mais logo essa farra vai acabar,os eletricos e com outras fontes já
estão entrando no mercado,na base da força mais está.


demeloboss
Membro
Membro
Mensagens: 15
Registado: sábado set 08, 2007 3:09 pm
Localização: Lisboa - Mafra
Estado: Desligado

Re: problemas com a água

Mensagem por demeloboss » quarta out 01, 2008 3:26 pm

aduir Escreveu:não sei te responder,não entendo de quimica!
-e quem entende não está preocupado,tanto é que o governo que
deveria ser o mais interessado só está preocupado com os impostos
que arrecada com o petroleo!!! falei!..
-mais logo essa farra vai acabar,os eletricos e com outras fontes já
estão entrando no mercado,na base da força mais está.

ja somos dois a desejar que esta 'chulice' do petróleo acabe, e por mim as reservas de petroleo ja deviam ter acabado ontem... chega de poluição desmedida!!!

a ver se estas novas tecnologias, mais do que conhecidas, saem para o mundo exterior!!!


abraço
OVD

Avatar do Utilizador

Flamingo
Membro Silver
Membro Silver
Mensagens: 901
Registado: sábado set 29, 2007 12:21 am
Localização: Marinha Grande
Estado: Desligado

Re: problemas com a água

Mensagem por Flamingo » segunda dez 29, 2008 7:35 pm

demeloboss Escreveu: ja somos dois a desejar que esta 'chulice' do petróleo acabe, e por mim as reservas de petroleo ja deviam ter acabado ontem... chega de poluição desmedida!!!
a ver se estas novas tecnologias, mais do que conhecidas, saem para o mundo exterior!!!
abraço
quando a chulice do petroleo acabar, o governo arranja maneira de deitar a mão a outro tipo de chulice, deixa lá que ele não se perde nessas coisas... basta lançarem um imposto qualquer sobre os ves, e vais ver. e quem diz esse diz outro imposto sobre outra coisa qualquer...


pedr0g0mes
Membro
Membro
Mensagens: 11
Registado: sábado fev 18, 2012 3:18 pm
Estado: Desligado

Re: problemas com a água

Mensagem por pedr0g0mes » segunda ago 06, 2012 10:18 pm

a água fica amarelada devido ao excesso de voltagem por celula utiliza neutros e nao ultrapasses os 2volts por celula e nao ultrapasses a amperagem por celula deixo aqui uma conta nao em centimetros mas em inches"

esta formula so funciona para aco inox 316 e voltagem de 12v

multiplicas a largura pela altura da superficie de contacto com a agua exemplo 12.5cm x12.5cm que é o caso da minha sao 4.3inches
ou seja 4.3x4.3 = 18.49 a este resultado divido por 2 e dá 9,24 amperes

ou seja neste tipo de configuraçao que utilizo na minha -NNNNN+ funciona no maximo a 9.24 amperes a 12v se desejo mais produção adiciono mais stacks em serie, este paleio todo para dizer se esta amperagem (mais coisa menos coisa) for ultrapassada a água torna-se amarelada mais rapidamente faz la as contas para a tua e diz la se nao melhorou muito : )

Avatar do Utilizador

Flamingo
Membro Silver
Membro Silver
Mensagens: 901
Registado: sábado set 29, 2007 12:21 am
Localização: Marinha Grande
Estado: Desligado

Re: problemas com a água

Mensagem por Flamingo » terça ago 07, 2012 12:06 am

Já agora, com esses 9,24 a 12v, quanto hho estás a conseguir produzir por minuto?


pedr0g0mes
Membro
Membro
Mensagens: 11
Registado: sábado fev 18, 2012 3:18 pm
Estado: Desligado

Re: problemas com a água

Mensagem por pedr0g0mes » terça ago 07, 2012 1:09 pm

boas eu nao tenho um medidor de amperagem utilizo a bateria do meu carro que marca 35Ah e 11.6v fora do carro tou a debitar cerca de litro e meio por minuto sem vapor :) mas utilizo 21 placas genero -NNNN+NNNN-NNNN+NNNN- cada stack (-nnnn+) nao posso ultrapassar cerca de 9 amperes, a bateria do meu carro debita 35Ah mas nao sei que amperagem nominal está a debitar quando começar novamente o meu curso peço la um amperimetro :)

Responder

Voltar para “Experiências e Protocolos”

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 2 visitantes