Uma Vectrix catalã em Lisboa

Local ideal para diário de bordo dos Motociclos / Ciclomotores eléctrico



Avatar do Utilizador

Emanuel Couto
Moderador
Moderador
Mensagens: 5606
Registado: domingo jul 22, 2012 7:54 pm
Localização: Açores
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por Emanuel Couto » sexta jul 03, 2015 10:27 am

zeuz Escreveu:20.288 Km (27.06.2015)

Chegasse o dia da viagem e lá parto eu de manhã bem cedo, para poder chegar ao destino por volta das 9h.
Tendo em conta o ensaio anterior e o conselho do sugarstorm, coloquei o pequeno-almoço debaixo do banco e segui até ao Fórum Montijo a +60Km/h (não havia muito trânsito na ponte, por isso a velocidade foi suficiente para ir descansado).
Apesar da velocidade superior, os valores de tensão total, consumo instantâneo e tensão das células foram semelhantes ao do ensaio.

Chegado ao Fórum Montijo, 29km depois, a tensão total estava nos 129v, a célula mais alta nos 3.34v e a mais fraca nos 3.23v

Imagem

Imagem

Imagem


Coloquei a catalã à carga a 1500w e fui comer o pequeno-almoço que tinha levado, porque o centro comercial só abre às 10h (o hipermercado abre antes, às 9h).

Imagem


Caso não conheçam, há uma área lounge no 1º piso, acessível pelas escadas logo em frente ao ponto de carregamento, com bancos, mesas e tomadas para carregar telemóvel e/ou laptop. 8-)

Imagem


Enquanto esperava, fui investigar uma suspeita que tinha... há um parque de estacionamento por cima da Norauto, parcialmente coberto, no qual desconfiei que poderiam haver tomadas... e há! Várias! :D
Portanto, se o posto de carregamento estiver OFF tentem estas tomadas. ;)
Atenção que a zona tem câmaras, por isso é melhor primeiro pedir autorização aos seguranças.


Após ~1h de carga a 1500w, que não completou a capacidade total do pack, arrumo tudo e faço-me novamente à estrada.

Imagem

Imagem

Imagem


Continuei caminho pela N4, a cerca de 60Km/h.
Ao contrário do que pensava, ainda há algumas inclinações pelo caminho... são de poucos graus, mas extensas o que acaba por fazer um pouco de mossa na tensão total...
Pelo caminho, cheio de falhas/rachas e buracos, ainda apanhei 2 anormais... um velhote que, apesar de não ter ninguém de frente, passou a 1m de mim... e ainda gesticulou quando lhe buzinei! :roll:
Em frente ao bar Migalhas, Pegões, outra razia... desta vez nem o vi chegar e passou bem rápido... :?

Após mais 46,7km cheguei ao meu destino.
A tensão total estava nos 127v, a célula mais alta nos 3.20v e a mais fraca nos 3.17v

Imagem

Imagem

Imagem


Coloquei-a novamente à carga,mas desta vez a 500w, e fui tratar o que lá fui fazer...

Quando voltei para junto da catalã, por volta das 13h, vi leituras dos sensores de temperatura a rondarem os 40ºC, apesar de ela estar à sombra! :o
Desliguei-a e molhei o chão em volta, para arrefecer um pouco o espaço.
Como teria que regressar depois das 16h, às ~14h voltei a colocá-la à carga.
Os sensores de temperatura continuavam a marcar de 37ºC para cima... :?


A viagem de regresso já não correu tão bem... :roll:

Começou pela hora da partida... demorei-me nos meus afazeres e por isso acabei por só iniciar viagem às +18h... como tinha jantar marcado para as 21h, não havia muito tempo para fazer a viagem de regresso e ainda preparar-me e deslocar-me até ao restaurante...

Fiz a N4 a velocidades mais próximas dos 70km/h, insistindo nesse ritmo e, tirando os buracos, foi uma viagem tranquila até ao Montijo, com os condutores a darem espaço suficiente nas ultrapassagens. Creio que o facto de ter vestido o colete de sinalização ajudou a esse comportamento, até porque noutras viagens onde o uso, o tratamento que recebo é semelhante.

Chegado ao Montijo, olhei para a tensão total e marcava ~124v, com as células a ~3.15v...

A tal pressa em chegar a casa e os valores que vi, semelhantes ao do ensaio, levaram-me a arriscar continuar a viagem, non-stop, até casa... :oops:

Entrei na ponte, mantendo velocidades perto dos 60km/h e o consumo instantâneo a ~30Ah.
Fui seguindo, com a tensão total a baixar para valores abaixo dos 120v e as células a ~3.00v... quando a ponte começa a ganhar elevação para a parte mais alta é então que vejo a luz... da burrice que tinha cometido! :evil:
Não me recordo do valor exacto da célula quando apareceu a luz, mas seria -2.80v ou ~2.60v
Tentei continuar, na berma, a ~20Km/h, mas sempre que célula mais franca baixava dos 2.50v o acelerador deixava de dar resposta, por mais suave que fosse com ele... acabei por encostar no parque de refúgio para chamar a assistência em viagem, após ~65km de viagem.
Passou um reboque da ponte, sempre prontos para dar uma ajuda, que sinalizou a mota e deu 2 dedos de conversa... "Qual o problema? Falta de bateria! É eléctrica, sabe, e fiquei sem carga. Ah! Se fosse das outras, usavasse o booster... Pois... mas olhe que se ligasse aqui o booster, fazia boom! porque são bem mais que 12v..."
Não demorou muito mais que 30min a chegar o reboque da assistência.
Usando o conhecimento que o Volt partilhou no seu DB, lá indiquei os 2 olhais na frente onde fixar a scooter. Atrás não me recordava dos pontos indicados no manual, mas fixou-se a scooter sem muito stress. Pelo caminho fomos falados de VEs e fui esclarecendo as dúvidas que tinha. Uma delas era julgar que todos os VEs são vendidos com aluguer de bateria... seria assinante da DECO ? :roll:

Mota na garagem, a carregar, e toca a despachar para ir ao jantar... cheguei com um atraso de 1h...



Portanto, já lá vão 2x que fiquei a pé na catalã... :oops: ...será que haverá uma 3x ? Espero que não! :D

Outras conclusões a retirar desta experiência...

Pressa e VEs não combinam!
Ou temos "depósito" suficiente para derreter na pressa ou então temos que ter tempo para fazer a viagem.

A queda de tensão não é linear.
Tal como já tinha aqui mencionado, apartir dos 3.00v a tensão baixa mais rápido, o que significa que quando começo a ver esse valor ou estou perto do destino, imagino que uns ~15km @ 60Km/h, ou então tenho que começar a pensar onde irei carregar.

A portagem da ponte Vasco da Gama é caríssima!
Só paguei a electricidade correspondente aos 65km do regresso (~0,70€), ao passo que paguei 2.55€ de portagem... :roll:
Ricardo, belíssimo documentário de uma viagem que faz lembrar umas que já fiz, e que tenho saudades de repetir... :|

Mais um bocadinho e chegavas a casa... mas pronto... Normalmente são essas viagens que nos ficam na memória :)

Bom fim de semana.
Imagem

Sistema Para Autoconsumo Off-Gride com (2185wp) http://www.novaenergia.net/forum/viewto ... 11&t=16450

Adoro Fotografia... http://olhares.sapo.pt/ecc/


Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 997
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por zeuz » sexta jul 03, 2015 11:52 am

Emanuel Couto Escreveu: Mais um bocadinho e chegavas a casa... mas pronto... Normalmente são essas viagens que nos ficam na memória :)
Verdade!

Faltavam "apenas" 10km... será que com menos velocidade na N4 teria conseguido fazer a viagem de seguida ? Talvez... mas tendo em conta a queda mais acentuada da tensão abaixo dos 3.00v por célula, é arriscar bastante... para mais, tal como o sugarstorm fez notar, estaria a esgotar por completo o pack...

Planeio fazer esta viagem mais vezes, pois ainda tenho afazeres em Vendas Novas... além disso, queria sondar as casas das bifanas e snack-bars ao longo do caminho, para tentarmos um passeio de VE até lá. ;)
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 15199
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por serges » sexta jul 03, 2015 12:36 pm

Isso... Isso...

Parabéns
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por Volt » sexta jul 03, 2015 3:25 pm

No começo dizes 3.34v na Hi Cell, mas na realidade são 3.24 (a fotografia comprova-o), o que é óptimo, visto que tinhas 2.23 na Lo Cell.

A luz vermelha aparece aos 2.6v nas nossas VX-1 Li+ (e em todas as que estiverem com o firmware de origem) e corta aos 2.4v. Com 2.4v não vale a pena insistir, ela já só anda com força animal. E com 2.6v, caso queiramos poupar um pouco os nossos braços, o melhor é acelerar levemente e estarmos ao lado dela, pois o nosso peso alivia-lhe o esforço quando temos os pés no alcatrão... ;-).

Eu acho que a grande descida acontece aos 2.8v. A partir daqui é um instante até aos 2.6...

Em caso de "rebocagem", o manual diz para se usar as argolas em "D" para prender a frente e depois prendermos a traseira pelo braço, se não estou em erro.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a


cuttysark76
Membro Gold
Membro Gold
Mensagens: 1406
Registado: quinta nov 27, 2008 10:57 am
Localização: Lisboa
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por cuttysark76 » sexta jul 03, 2015 3:51 pm

Talvez tenhas de reduzir para os 50kmh...
Govecs Go S1.4 2014 - 2500 Kms
Vectrix VX-1 30A NIMH 2011, Vectrix VX-1 30A LIPO 2014,Vectrix VX-1 70A LIPO 2010 -24000 Kms
Brammo Empulse 2015 - ~6000 KMS
32500 Kms 100% Eléctricos

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 997
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por zeuz » sexta jul 03, 2015 6:50 pm

Volt Escreveu: No começo dizes 3.34v na Hi Cell, mas na realidade são 3.24 (a fotografia comprova-o), o que é óptimo, visto que tinhas 2.23 na Lo Cell.
Tens razão... :oops: ...já corrigi... ;)
Volt Escreveu: A luz vermelha aparece aos 2.6v nas nossas VX-1 Li+ (e em todas as que estiverem com o firmware de origem) e corta aos 2.4v. Com 2.4v não vale a pena insistir, ela já só anda com força animal. E com 2.6v, caso queiramos poupar um pouco os nossos braços, o melhor é acelerar levemente e estarmos ao lado dela, pois o nosso peso alivia-lhe o esforço quando temos os pés no alcatrão... ;-).
De facto... deve ter sido por volta dos 2.6v que acendeu a luz... e confirmo que sempre que tocava nos -2.4v cortava a aceleração.
Volt Escreveu: Eu acho que a grande descida acontece aos 2.8v. A partir daqui é um instante até aos 2.6...
Não tenho a certeza, porque não conseguia controlar as voltagens e o trânsito ao mesmo tempo, mas acredito que sim... de qualquer maneira vou manter, para mim, como limite inferior os 3.0v. ;)
Volt Escreveu: Em caso de "rebocagem", o manual diz para se usar as argolas em "D" para prender a frente e depois prendermos a traseira pelo braço, se não estou em erro.
Thanks! :)
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Jorge Rocha
Membro Platinium
Membro Platinium
Mensagens: 3150
Registado: domingo jul 31, 2011 7:55 pm
Localização: Aveiro
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por Jorge Rocha » segunda jul 06, 2015 12:13 am

Belo relato!
Quando as tensões em vazio se aproximam dos 3,20V, isso quer dizer que já só se tem uns 10% de capacidade. A descida a partir daqui, é exponencial.
Tudo por um mundo mais limpo!


sugarstorm
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta jan 01, 2009 10:54 pm
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por sugarstorm » terça jul 07, 2015 8:59 am

Eu bem te disse que era arriscado.
Mas olha que 65 kms é muito pouco para uma Li+. À velocidade que andaste deverias ter conseguido fazer os 75 kms.
A menos que tenhas apanhado muito vento de frente.
Será que tens alguma célula mais fraca que te condiciona o pack todo?

- Vectrix 2008 Li++A123 6.5Kw - 100.000 Kms.
- Aquecimento - Ecoforest Hidrocooper;
- AQS - TS 200L da Norquente.

Avatar do Utilizador

galt
Membro Gold
Membro Gold
Mensagens: 1655
Registado: segunda ago 16, 2010 7:53 pm
Localização: Lisboa
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por galt » terça jul 07, 2015 9:12 am

A mota tem pack lítio+ ?
Pensei que um pack Li+ fizesse tranquilamente +/- 100 kms.
Sw Predator 60 ah - 33000 kms (3200 kms com baterias de Gel)
[DB - SW Predator 60ah - Odivelas]
[DB - Leaf Odivelas]
[»» Pontos de carga ««]


sugarstorm
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta jan 01, 2009 10:54 pm
Estado: Desligado

Re: Uma Vectrix em Lisboa

Mensagem por sugarstorm » terça jul 07, 2015 9:24 am

galt Escreveu:A mota tem pack lítio+ ?
Pensei que um pack Li+ fizesse tranquilamente +/- 100 kms.
É a moto que era do Paulo de Barcelona e que o zeuz comprou a bom preço. É uma Li+.
zeuz Escreveu:
jasmim Escreveu:Parabéns pela aquisição. Agora é ir atualizando o DB.

Quais as autonomias que tens conseguido?
Logo para me estrear, foram ~85km (15Km + 40Km + 30Km), a ritmos de 80km/h, passando pela A2, antes de ter que a empurrar até ao estacionamento do Centro Comercial Fórum Almada... :oops:

Diariamente faço 28km.

Carrego todos os dias e inicialmente fazia-o com as configurações originais (1500w), usando o timer pré-definido de 15min.
Tentei por várias vezes mudar o tempo do timer, tal como se vê no vídeo do ricardocruzs2, mas sem sucesso.
Depois de o Volt me ter ensinado o manbo-jambo deste Firmware, passei a fazer o carregamento a 500w e coloco o timer para iniciar o carregamento por volta das 24h.
Tal como eu temia, este post dos teus primeiros dias com ela confirma os meus receios.
Uma Li+ deve fazer cerca de 80 kms a velocidades normais, 100 kms com calma. Era o que fazias no início.
Por isso aconselho-te a levares isso a um dos Dr's da praça para veres se tens alguma célula nas "couves". Isso antes que estragues mais. Conselho de amigo.

- Vectrix 2008 Li++A123 6.5Kw - 100.000 Kms.
- Aquecimento - Ecoforest Hidrocooper;
- AQS - TS 200L da Norquente.

Avatar do Utilizador

galt
Membro Gold
Membro Gold
Mensagens: 1655
Registado: segunda ago 16, 2010 7:53 pm
Localização: Lisboa
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por galt » terça jul 07, 2015 10:04 am

OK. Compreendo.

Como se costuma dizer por uma batata podre se estraga uma saca.

Sim, a paragem precoce pode estar associada a 1 ou 2 células degradadas.
Sw Predator 60 ah - 33000 kms (3200 kms com baterias de Gel)
[DB - SW Predator 60ah - Odivelas]
[DB - Leaf Odivelas]
[»» Pontos de carga ««]

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por Volt » terça jul 07, 2015 11:41 am

Eu fiz várias vezes a viagem de Vectrix directo para Santarém a 50 kph. São 103 km. Mas não tinha problema com nenhuma célula.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 997
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por zeuz » quarta jul 08, 2015 6:51 pm

Jorge Rocha Escreveu:Belo relato!
Quando as tensões em vazio se aproximam dos 3,20V, isso quer dizer que já só se tem uns 10% de capacidade. A descida a partir daqui, é exponencial.
Desculpa, mas não percebi...
Verificar as tensões em vazio significa em repouso ?
Se assim for, não percebo o valor de 3.20v... isto porque com 3.20v na célula mais fraca, tenho a ideia que tenho mais que 10% de bateria, face aos quilómetros que consigo fazer...
sugarstorm Escreveu:Eu bem te disse que era arriscado.
Mas olha que 65 kms é muito pouco para uma Li+. À velocidade que andaste deverias ter conseguido fazer os 75 kms.
A menos que tenhas apanhado muito vento de frente.
Será que tens alguma célula mais fraca que te condiciona o pack todo?
Insisti bastante em manter-me acima dos 60km/h e isso era visível no consumo instantâneo, que rondava os 40Ah.
Também tenho ideia de ter apanhado muito vento de frente... pelo menos na ida até ao Montijo estava...
Sobre a célula mais fraca... isso é mencionado pelo antigo proprietário neste DB, embora nunca tenham conseguido diagnosticar qual...
galt Escreveu:A mota tem pack lítio+ ?
Pensei que um pack Li+ fizesse tranquilamente +/- 100 kms.
:lol: :lol: :lol:
Brincalhão! :mrgreen:
sugarstorm Escreveu:
zeuz Escreveu: Logo para me estrear, foram ~85km (15Km + 40Km + 30Km), a ritmos de 80km/h, passando pela A2, antes de ter que a empurrar até ao estacionamento do Centro Comercial Fórum Almada... :oops:
Tal como eu temia, este post dos teus primeiros dias com ela confirma os meus receios.
Uma Li+ deve fazer cerca de 80 kms a velocidades normais, 100 kms com calma. Era o que fazias no início.
Por isso aconselho-te a levares isso a um dos Dr's da praça para veres se tens alguma célula nas "couves". Isso antes que estragues mais. Conselho de amigo.
Como alguém dizia no NissanLeafPT, o que são velocidades normais ? ;)

Eu próprio estranhei os 65Km, tendo em conta essa experiência anterior, e tenho pensado no assunto.
Sei que em andamento, mesmo sem puxar muito, facilmente vejo diferenças superiores a 0.20v entre a célula mais forte e a célula mais fraca... lá está... sintoma de que uma célula não está no mesmo estado que as restantes...
Já tinha pensado em combinar com o Nuno, que é quem fica mais perto de mim, para tentar fazer um despiste, mas como estamos em período de férias e eu tenho feito um uso muito esporádico da Catalã... o tempo acaba por ído passando ( mas não os quilómetros )...


Obrigado por todo o vosso feedback! (Y)


P.S.:
Não costumo usar aplicações que traçam o perfil geográfico de um determinado percurso, mas quando fiz 85km é preciso ter em conta que foi no sentido Odivelas -> Linda-a-Velha -> Barreiro -> Almada ( fiquei sem bateria na subida que antece a 1ª ponte do Feijó ), o que me parece ser um percurso bastante plano e onde predominam as descidas. Também houve períodos de repouso, longos, entre cada um destes trajectos. Em relação ao vento, não me lembro, mas vamos supor que era a favor.
Juntando esta informação, será que esta justifica os 20km de diferença ? :geek:
Pessoalmente, não acredito que entre um percurso medianamente acidentado e outro plano haja 20km de diferença... acredito que no máximo chegue aos 10km de diferença...
E se a parte onde fiquei sem bateria fosse plana ? Quantos mais quilómetros conseguiria fazer ? 5km ? 10km ? 15km ? Se tivesse chegado ao túnel do grilo, acredito que conseguisse pelo menos descer até à rotunda do Sr. Roubado ( ~8km )...
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 15199
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por serges » quarta jul 08, 2015 11:49 pm

Hummmm tens de me emprestar o ponto de carga de Vendas Novas...

Oj então arranjar um café porreiro para isso... De preferência com caracóis...
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga


sugarstorm
Membro Silver
Membro Silver
Mensagens: 970
Registado: quinta jan 01, 2009 10:54 pm
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por sugarstorm » quinta jul 09, 2015 12:52 am

zeuz Escreveu: Sei que em andamento, mesmo sem puxar muito, facilmente vejo diferenças superiores a 0.20v entre a célula mais forte e a célula mais fraca... lá está... sintoma de que uma célula não está no mesmo estado que as restantes...
Se te serve de ajuda, eu no início nunca tenho mais de 0.05v de diferença.
Talvez a meio do depósito chegue a 0.10v.
Mais de 0.20v, nunca vi a não ser no início quando tinha um problema e a moto não estava a equalizar correctamente. Desde lá, nunca mais.

Vai ver isso o quanto antes!

- Vectrix 2008 Li++A123 6.5Kw - 100.000 Kms.
- Aquecimento - Ecoforest Hidrocooper;
- AQS - TS 200L da Norquente.

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 997
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por zeuz » quinta jul 09, 2015 12:58 am

serges Escreveu:Hummmm tens de me emprestar o ponto de carga de Vendas Novas...
É numa casota que os meus pais têm por lá... a minha família é natural de Vendas Novas e a grande maioria vive lá. ;)

Alguns dos snack-bars das famosas bifanas têm parque de estacionamento e é por isso que numa próxima ída lá queria fazer uma sondagem por esses snack-bars... no fundo encontrar um disponível a receber-nos para um mini encontro...

Os bombeiros não se vêem da estrada principal, mas ficam quase ao lado dela, na zona onde fica o quartel da escola prática de artilharia.

As piscinas municipais talvez sejam outra alternativa de carga, enquanto os donos se refrescam na piscina olímpica ou no tanque com uma prancha de 10m de altura... 8-)

https://pt.wikipedia.org/wiki/Vendas_Novas
Câmara Municipal de Vendas Novas

Piscinas Municipais de Vendas Novas
Associação Humanitaria Dos Bombeiros Voluntarios Vendas Novas



serges Escreveu:Oj então arranjar um café porreiro para isso... De preferência com caracóis...
Apesar de haver onde se coma uns caracóis, os melhores são no Barreiro, na Casa dos Caracois !
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

Volt
Membro Platinium
Membro Platinium
Mensagens: 7679
Registado: quarta set 24, 2008 11:26 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por Volt » sexta jul 10, 2015 4:45 pm

Essas casas dos caracóis são duplamente meus vizinhos... Em casa e no emprego. Especialmente no emprego, eles estão mesmo aqui, nas lojas do prédio do lado. :-p.

Olha, trata lá disso em Vendas Novas que há aqui no fórum uma data de clientes. Só eu, tu, o serges e o megas, já fazemos uma equipa de campo dos que querem usar com frequência esse ponto de carga. Tal como no ponto de Cheganças (Alenquer), prevejo boa aderência aos almoços e lanches a meio caminho... Vá, trata lá disso, visto que conheces a terra, e eu preciso de rever alguns amigos eborenses ainda neste Verão. :-D.
279.999,9 KM a bombar faísca!
Arranjei uma fêmea que não dá à luz mas consome-a

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 15199
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por serges » sábado jul 11, 2015 1:06 am

Isso mesmo... Upa upa ia assim garantidamente a Amareleja atestar e pernoitar e por fim negociar um ponto de carga na central solar...
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga

Avatar do Utilizador

zeuz
Membro Silver
Membro Silver
Mensagens: 997
Registado: quinta out 17, 2013 10:52 am
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por zeuz » sexta ago 28, 2015 12:56 am

21.921 Km (27.08.2015)

Hoje de manhã não ganhei para o susto...

Saí em direcção ao emprego, passo a rotunda do Sr Roubado, entro na CRIL e sinto a catalã estranha... logo na primeira curva à esquerda, enrolo punho e ela dá de traseira... pensei: "não devia ter enrolado tanto, estando ainda em curva"... logo a seguir, com a saída para o túnel do Grilo à vista, vejo que o trânsito estava parado... o condutor do pesado que seguia à minha frente também, por isso começou a abrandar e ligou os 4 piscas... nessa altura, começo também a apertar os travões e a avaliar por onde será melhor furar o trânsito... a minha sorte foi ter apertado suavemente e mais o de trás, porque a catalã fez um passo de bailado que me deixou a tremer! A roda de trás bloqueou o suficiente para fazer um S em derrapagem! :o
Logo de seguida encostei na berma para voltar a ganhar fôlego e foi nessa altura que percebi o que tinha acontecido... a estrada estava suja de óleo! :x
Foi também nessa altura que vi o que estava a causar o engarrafamento... um smart fortwo que tinha batido no rail... a coitada da condutora não teve a mesma sorte que eu... :?
Havia também muita gente a parar na berma, com alguns inclusive a sair dos carros para ver os pneus...

Segui o resto do caminho cheio de medo, porque continuava a sentir a catalã instável... ou então era apenas o poder de sugestão... :?

Já no escritório, liguei para os bombeiros voluntários de Odivelas. A ideia era pedir-lhes para irem ao local lavarem a estrada, mas fui informado que já estava outra entidade no terreno a avaliar o acidente e a estrada.



No regresso voltei a sentir a catalã instável, antes mesmo de entrar no túnel do Grilo... desta vez a sensação era de a roda de trás estar solta... suspeitei de furo, porque momentos antes tinha passado na berma para contornar o trânsito... como não tinha onde parar em segurança, fui seguindo, mas sempre desconfortável com o comportamento da catalã... logo que consegui parar em segurança, fui inspeccionar a roda, mas não encontrei nada... foi só na garagem que consegui descobrir uma tacha espetada no pneu de trás... :( ...embora pequena, é bastante sólida... amanhã de manhã já sei o que me espera... :(
Última edição por zeuz em terça set 15, 2015 3:56 pm, editado 2 vezes no total.
Imagem Vectrix VX-1 Li+ '11 (06/2014 - )
Imagem Opel Ampera 1.4i ECOTEC '12 (10/2017 - )

Avatar do Utilizador

rcardoso
Membro Silver
Membro Silver
Mensagens: 438
Registado: quinta jul 09, 2015 11:21 pm
Localização: Guimarães, Braga
Estado: Desligado

Re: Uma Vectrix catalã em Lisboa

Mensagem por rcardoso » sexta ago 28, 2015 1:35 am

Histórias como esta assustam-me... Espero já ter tido tempo de ganhar experiência suficiente se e quando algo assim me vier a acontecer.
Parabéns pelo teu auto-controlo e domínio da máquina. Se até o Smart se espetou, com 4 rodas, nem quero imaginar o comportamento com duas... :shock:
Condução ECOnómica e ECOlógica
- Bereco Evo 5,5kW (desde 08/2015): 15.500kms

Redes Sociais
- Facebook: "Ricardo Cardoso"

Responder

Voltar para “Motociclos / Ciclomotores”