Página 2 de 2

Re: Mirubee medidor/analisador de consumos

Enviado: quinta fev 13, 2020 7:40 pm
por Navig8tor
Finalmente chegou o meu Wibeee box mono...

Após alguns tropeções na configuração do aparelho (com diversos "forced closes" da app à mistura) parece que está tudo a funcionar, no entanto, mesmo com pouca coisa ligada, os valores de consumo (Watts) têm alguma flutuação.
Mas essa não é a maior preocupação, aquilo que eu acho mesmo muito estranho é que ao mudar as unidades de medida, para V (Volts) e A (Amperes) os valores não fazem sentido, pelo menos os Volts, já que oscilam em torno dos 270 V, quando deveriam oscilar entre os 220, 230... Que são de resto os valores medidos pelo meu medidor de tomada.

Alguém tem o mesmo problema? Há uma explicação para estes valores?

Re: Mirubee medidor/analisador de consumos

Enviado: sexta fev 14, 2020 3:20 pm
por Biod
compraste onde?

Re: Mirubee medidor/analisador de consumos

Enviado: sábado fev 15, 2020 7:09 pm
por Navig8tor
Comprei online (na pccomponentes). No que diz respeito ao consumo, está aparentemente a contar bem. Não tenho como confirmar, já que ao ir verificar o meu contador à rua, está apagado (é digital, dos novos). Parece que pifou...

Gostaria de saber de alguém que tenha o aparelho em funcionamento, qual o valor que aparece na voltagem.

Re: Mirubee medidor/analisador de consumos

Enviado: segunda fev 17, 2020 9:12 pm
por fbatista
Tenho um Wibeee box mono sem assinatura. Nao aparece Voltagem e intensidade. Parece funcionar bem. Ainda nao comparei com contador da “rua”.