Problema em sistema solar de autoconsumo

Para assuntos relacionados com o Micro-Produção.
Avatar do Utilizador

Autor do tópico
mix
Membro Silver
Membro Silver
Mensagens: 768
Registado: domingo jun 08, 2008 3:12 pm
Localização: Coimbra
Estado: Desligado

Re: Problema em sistema solar de autoconsumo

Mensagem por mix »

Boas pessoal,

Vou deixar um update de como a questão ficou resolvida.
Coloquei mais um painel ficando no total com 1350w de potencia, mas o problema manteve.
Entretanto substituíram o inversor, por um novo, mas o problema manteve, soube ainda que não era o único com o mesmo problema. Parece que a outras pessoas, de regiões diferentes da minha, o inversor ia a baixo na mesma hora e durante o mesmo tempo.
A goodwee fez algumas atualizações/alterações (via internet) ao inversor em que algumas melhoraram, outras não faziam diferença.
Finalmente, no inicio de Agosto, a goodwee fez uma alteração no software que parece ter resolvido o problema. Pelo menos até ao momento o problema parece estar resolvido.
Se houver mais algum desenvolvimento partilho.

Obrigado por todo o apoio prestado.
13000km a electrões
Sócio nº 60

Avatar do Utilizador

serges
Administrador
Administrador
Mensagens: 16032
Registado: quinta mar 09, 2006 7:15 pm
Localização: Amadora
Estado: Desligado

Re: Problema em sistema solar de autoconsumo

Mensagem por serges »

Muito obrigado mix pela tua partilha ao que as vezes dá na mesma situação mas o meu já sofre de velhice ao que como se mantem activo e vai produzindo aguenta se…

Um abraço e vai partilhando com a malta essa produção!
40595 a bordo de uma Vectrix.
Procuro pontos de carga para veículos eléctricos, contacte-me! 915001177
Mapa dos pontos de carga

Responder

Voltar para “Micro-Produção”